<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Lions boss Harris breaks down Millwall&#039;s Championship start as quarter-way mark of season looms at Brentford</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="content-type" content="text/html; charset=US-ASCII" />
    <link rel="pingback" href="https://www.londonnewsonline.co.uk/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/09/n-harris-098.jpg?fit=2048%2C1380&ssl=1" /><meta name="author" content="Richard Cawley">
<link rel="icon" type="image/png" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lions boss Harris breaks down Millwall&#039;s Championship start as quarter-way mark of season looms at Brentford" />
<meta property="og:description" content="Neil Harris has provided his assessment of Millwall’s progress as they approach the quarter-way mark of the Championship season &#8211; describing their level of performance as “top drawer”. The Lions have played 11 of their 46 matches and are 14th in the table with 13 points in the bag. “Looking back now I would say we are &hellip;" />
<meta property="og:url" content="https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/" />
<meta property="og:site_name" content="London News Online" />
<meta property="article:section" content="Football" />
<meta property="article:published_time" content="2017-10-06T15:30:14+01:00" />
<meta property="article:modified_time" content="2017-10-05T13:34:09+01:00" />
<meta property="og:updated_time" content="2017-10-05T13:34:09+01:00" />
<meta property="og:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/09/n-harris-098.jpg" />
<meta property="og:image:secure_url" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/09/n-harris-098.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Neil Harris has provided his assessment of Millwall’s progress as they approach the quarter-way mark of the Championship season &#8211; describing their level of performance as “top drawer”. The Lions have played 11 of their 46 matches and are 14th in the table with 13 points in the bag. “Looking back now I would say we are [&hellip;]" />
<meta name="twitter:title" content="Lions boss Harris breaks down Millwall&#039;s Championship start as quarter-way mark of season looms at Brentford" />
<meta name="twitter:image" content="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/09/n-harris-098.jpg?fit=2048%2C1380&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Feed" href="https://www.londonnewsonline.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Comments Feed" href="https://www.londonnewsonline.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Lions boss Harris breaks down Millwall&#8217;s Championship start as quarter-way mark of season looms at Brentford Comments Feed" href="https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.londonnewsonline.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.londonnewsonline.co.uk/wp-content/plugins/all-in-one-event-calendar/cache/f4da57f7_ai1ec_parsed_css.css?ver=2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='edsanimate-animo-css-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/animate-it/assets/css/animate-animo.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.86' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.86' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.28.0' type='text/css' media='all' />
<link rel='stylesheet' id='rpadv-css-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/wp-visual-adverts/assets/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.londonnewsonline.co.uk/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-data-tables-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/posts-data-table/assets/css/datatables.min.css?ver=1.10.12' type='text/css' media='all' />
<link rel='stylesheet' id='posts-data-table-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/posts-data-table/assets/css/posts-data-table.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/wp-a11y.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.londonnewsonline.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.86'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.86'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpadv = {"base_url":"https:\/\/www.londonnewsonline.co.uk","ajax_url":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php","ajax_nonce":"18660b9c52"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/wp-visual-adverts/assets/js/main.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.londonnewsonline.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.londonnewsonline.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.londonnewsonline.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p7xLIV-8bR' />
<link rel="alternate" type="application/json+oembed" href="https://www.londonnewsonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F31487%2Flions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.londonnewsonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F31487%2Flions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.6 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.londonnewsonline.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.londonnewsonline.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009ee2";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>

<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80638480-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS Disabled **/</style>
  	<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
  	<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1482.1/w1217895.js"></script>
  		<script type="text/javascript">
  		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
		'tb_loader_script');
		</script>
    
</head>

<div id="mobile_banner">
	<div id="6296239"></div>
	<script>ADTECH.enqueueAd(6296239);</script>
</div>

<body class="post-template-default single single-post postid-31487 single-format-standard lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford newspaper-7-child-theme wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlondonpress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-lno-main-header-container"><ul id="menu-lno-main-header" class="td-mobile-main-menu"><li id="menu-item-31366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-31366"><a href="https://www.londonnewsonline.co.uk/">Home</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364"><a href="#">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.londonnewsonline.co.uk/contact/">Contact</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://www.londonnewsonline.co.uk/south-london-press/">South London Press &#038; Mercury</a></li>
	<li id="menu-item-31563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31563"><a href="https://www.londonnewsonline.co.uk/meet-the-team-2/">Meet the Team</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-719"><a href="https://www.londonnewsonline.co.uk/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-27740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27740"><a href="https://www.londonnewsonline.co.uk/category/south-london-news/">South London News</a></li>
	<li id="menu-item-28196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28196"><a href="https://www.londonnewsonline.co.uk/category/mercury/">Mercury</a></li>
</ul>
</li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-367"><a href="https://www.londonnewsonline.co.uk/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27853"><a href="https://www.londonnewsonline.co.uk/category/sport/football/">Football<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27856"><a href="https://www.londonnewsonline.co.uk/category/sport/football/millwall/">Millwall</a></li>
		<li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857"><a href="https://www.londonnewsonline.co.uk/category/sport/football/crystal-palace-football/">Crystal Palace</a></li>
		<li id="menu-item-28211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28211"><a href="https://www.londonnewsonline.co.uk/category/sport/football/chelsea-football/">Chelsea</a></li>
		<li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858"><a href="https://www.londonnewsonline.co.uk/category/sport/football/charlton-athletic/">Charlton Athletic</a></li>
		<li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859"><a href="https://www.londonnewsonline.co.uk/category/sport/football/afc-wimbledon/">AFC Wimbledon</a></li>
		<li id="menu-item-27883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27883"><a href="https://www.londonnewsonline.co.uk/category/sport/football/non-league/">Non League</a></li>
	</ul>
</li>
	<li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854"><a href="https://www.londonnewsonline.co.uk/category/sport/cricket/">Cricket</a></li>
	<li id="menu-item-27864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27864"><a href="https://www.londonnewsonline.co.uk/category/sport/boxing/">Boxing</a></li>
	<li id="menu-item-27865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27865"><a href="https://www.londonnewsonline.co.uk/category/sport/general-sports/">General Sports</a></li>
</ul>
</li>
<li id="menu-item-1144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1144"><a href="#">What&#8217;s On<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.londonnewsonline.co.uk/entertainment/">Entertainment</a></li>
	<li id="menu-item-27897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27897"><a href="https://www.londonnewsonline.co.uk/category/whats-on/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-27898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27898"><a href="https://www.londonnewsonline.co.uk/category/whats-on/theatre/">Theatre</a></li>
	<li id="menu-item-27899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27899"><a href="https://www.londonnewsonline.co.uk/calendar/">Event Calendar</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertise</a></li>
<li id="menu-item-27888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27888"><a href="https://www.londonnewsonline.co.uk/category/education/">Education<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-27884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27884"><a href="https://www.londonnewsonline.co.uk/category/education/early-years/">Early Years</a></li>
	<li id="menu-item-27886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27886"><a href="https://www.londonnewsonline.co.uk/category/education/primary/">Primary</a></li>
	<li id="menu-item-27887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27887"><a href="https://www.londonnewsonline.co.uk/category/education/secondary/">Secondary</a></li>
	<li id="menu-item-27885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27885"><a href="https://www.londonnewsonline.co.uk/category/education/further-education/">Further Education</a></li>
</ul>
</li>
<li id="menu-item-28429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28429"><a href="https://www.londonnewsonline.co.uk/jobs-2/">Jobs</a></li>
<li id="menu-item-30798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30798"><a href="https://www.londonnewsonline.co.uk/digital-editions/">Digital Editions</a></li>
<li id="menu-item-31317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31317"><a href="https://www.londonnewsonline.co.uk/collection-points/">Collection Points<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-31363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31363"><a href="https://www.londonnewsonline.co.uk/collection-points-2-3/">SLP Tuesday</a></li>
	<li id="menu-item-31362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31362"><a href="https://www.londonnewsonline.co.uk/collection-points-2-2/">Mercury</a></li>
	<li id="menu-item-31361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31361"><a href="https://www.londonnewsonline.co.uk/collection-points-2/">SLP Friday</a></li>
</ul>
</li>
<li id="menu-item-31370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31370"><a href="https://www.londonnewsonline.co.uk/business-directory/">Business Directory</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.londonnewsonline.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, October 6, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-lno-top-header" class="top-header-menu"><li id="menu-item-22458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22458"><a href="https://www.londonpublicnotice.co.uk">Public Notice</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-375"><a target="_blank" href="http://www.southlondon-notices.co.uk/?source=tnsl_slpr">Announcements</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlondonpress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div id="6296245"></div>
<script>ADTECH.enqueueAd(6296245);</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            <a class="td-main-logo" href="https://www.londonnewsonline.co.uk">
				<img class="td-retina-data td-retina-version" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/07/slp_mercury-1.png" alt="South London Press & Mercury">
					<span class="td-visual-hidden">London News Online</span>
			</a>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.londonnewsonline.co.uk/">
            <img src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/09/slp-mercury-online-_v4.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-lno-main-header-container"><ul id="menu-lno-main-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-31366"><a href="https://www.londonnewsonline.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-364"><a href="#">About Us</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="https://www.londonnewsonline.co.uk/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-365"><a href="https://www.londonnewsonline.co.uk/south-london-press/">South London Press &#038; Mercury</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31563"><a href="https://www.londonnewsonline.co.uk/meet-the-team-2/">Meet the Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-719"><a href="https://www.londonnewsonline.co.uk/">News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27740"><a href="https://www.londonnewsonline.co.uk/category/south-london-news/">South London News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28196"><a href="https://www.londonnewsonline.co.uk/category/mercury/">Mercury</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-367"><a href="https://www.londonnewsonline.co.uk/sport/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-27853"><a href="https://www.londonnewsonline.co.uk/category/sport/football/">Football</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27856"><a href="https://www.londonnewsonline.co.uk/category/sport/football/millwall/">Millwall</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27857"><a href="https://www.londonnewsonline.co.uk/category/sport/football/crystal-palace-football/">Crystal Palace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28211"><a href="https://www.londonnewsonline.co.uk/category/sport/football/chelsea-football/">Chelsea</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27858"><a href="https://www.londonnewsonline.co.uk/category/sport/football/charlton-athletic/">Charlton Athletic</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27859"><a href="https://www.londonnewsonline.co.uk/category/sport/football/afc-wimbledon/">AFC Wimbledon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27883"><a href="https://www.londonnewsonline.co.uk/category/sport/football/non-league/">Non League</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27854"><a href="https://www.londonnewsonline.co.uk/category/sport/cricket/">Cricket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27864"><a href="https://www.londonnewsonline.co.uk/category/sport/boxing/">Boxing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27865"><a href="https://www.londonnewsonline.co.uk/category/sport/general-sports/">General Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1144"><a href="#">What&#8217;s On</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368"><a href="https://www.londonnewsonline.co.uk/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27897"><a href="https://www.londonnewsonline.co.uk/category/whats-on/food-and-drink/">Food and Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27898"><a href="https://www.londonnewsonline.co.uk/category/whats-on/theatre/">Theatre</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27899"><a href="https://www.londonnewsonline.co.uk/calendar/">Event Calendar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-369"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27888"><a href="https://www.londonnewsonline.co.uk/category/education/">Education</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27884"><a href="https://www.londonnewsonline.co.uk/category/education/early-years/">Early Years</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27886"><a href="https://www.londonnewsonline.co.uk/category/education/primary/">Primary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27887"><a href="https://www.londonnewsonline.co.uk/category/education/secondary/">Secondary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27885"><a href="https://www.londonnewsonline.co.uk/category/education/further-education/">Further Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28429"><a href="https://www.londonnewsonline.co.uk/jobs-2/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30798"><a href="https://www.londonnewsonline.co.uk/digital-editions/">Digital Editions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-31317"><a href="https://www.londonnewsonline.co.uk/collection-points/">Collection Points</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31363"><a href="https://www.londonnewsonline.co.uk/collection-points-2-3/">SLP Tuesday</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31362"><a href="https://www.londonnewsonline.co.uk/collection-points-2-2/">Mercury</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31361"><a href="https://www.londonnewsonline.co.uk/collection-points-2/">SLP Friday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31370"><a href="https://www.londonnewsonline.co.uk/business-directory/">Business Directory</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.londonnewsonline.co.uk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sport" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Football" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/football/"><span itemprop="title">Football</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lions boss Harris breaks down Millwall&#8217;s Championship start as quarter-way mark of..."><meta itemprop="url" content = "https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/">Lions boss Harris breaks down Millwall&#8217;s Championship start as quarter-way mark of...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31487" class="post-31487 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-millwall" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/sport/">Sport</a></li><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/sport/football/">Football</a></li><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/sport/football/millwall/">Millwall</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lions boss Harris breaks down Millwall&#8217;s Championship start as quarter-way mark of season looms at Brentford</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.londonnewsonline.co.uk/author/richard-cawley/">Richard Cawley</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:30:14+00:00" >October 6, 2017</time></span>                    <div class="td-post-comments"><a href="https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31487">103</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/" data-text="Lions boss Harris breaks down Millwall&#8217;s Championship start as quarter-way mark of season looms at Brentford" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/09/n-harris-098.jpg?fit=2048%2C1380&ssl=1" data-caption="Photo: Brian Tonks"><img width="696" height="469" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/09/n-harris-098.jpg?resize=696%2C469&ssl=1" alt="" title="N Harris 098"/></a><figcaption class="wp-caption-text">Photo: Brian Tonks</figcaption></figure></div>
        <p>Neil Harris has provided his assessment of Millwall’s progress as they approach the quarter-way mark of the Championship season &#8211; describing their level of performance as “top drawer”.</p>
<p>The Lions have played 11 of their 46 matches and are 14th in the table with 13 points in the bag.</p>
<p>“Looking back now I would say we are a point off where we would really like to have been,” said Harris. “You can look at various places we have dropped results that we should have got more.</p>
<p>“But you can’t change that. It’s all about continuing to build standards. If you look at the standards of the players and performances they have been top, top drawer.</p>
<p>“I couldn’t have asked for much more. If you broke down our games into halves then we have had 22 halves and I’d say 18 or19 are really good ones from us a group.</p>
<p>“You can be reactive from Saturday [a 3-1 loss to Barnsley] and say we have been done by a suckerpunch for a couple of goals. We should be doing better against Barnsley, one of our competitors &#8211; we shouldn’t be losing that game at home. But we have to look at the bigger picture.</p>
<p>“You take those two halves out of it and the first half at Wolves. Even QPR away, we lost a two-goal lead &#8211; but what an outstanding performance it was in the first half. The second half was backs to the wall [after Lee Gregory was sent off] but we had to battle to get a point.”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F31487%2Flions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
		        <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lions+boss+Harris+breaks+down+Millwall%E2%80%99s+Championship+start+as+quarter-way+mark+of+season+looms+at+Brentford&url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F31487%2Flions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
		        <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		        <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/&amp;media=https://www.londonnewsonline.co.uk/wp-content/uploads/2017/09/n-harris-098.jpg&description=Lions+boss+Harris+breaks+down+Millwall%E2%80%99s+Championship+start+as+quarter-way+mark+of+season+looms+at+Brentford" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		        <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lions+boss+Harris+breaks+down+Millwall%E2%80%99s+Championship+start+as+quarter-way+mark+of+season+looms+at+Brentford%20-%20https%3A%2F%2Fwww.londonnewsonline.co.uk%2F31487%2Flions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
  				window._taboola = window._taboola || [];
  				_taboola.push({
    				mode: 'thumbnails-2r-a',
    				container: 'taboola-below-article-thumbnails',
    				placement: 'Below Article Thumbnails',
    				target_type: 'mix'
  				});
			</script>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.londonnewsonline.co.uk/31508/dons-winger-admits-frustration-playing-style-shift-yet-yield-bigger-points-haul/">Dons winger admits frustration that playing style shift yet to yield bigger points haul</a></div></div><div class="td-next-prev-separator"></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Richard Cawley"></span><meta itemprop="datePublished" content="2017-10-06T15:30:14+00:00"><meta itemprop="dateModified" content="2017-10-05T13:34:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/09/slp-mercury-online-_v4.jpg"></span><meta itemprop="name" content="London News Online"></span><meta itemprop="headline " content="Lions boss Harris breaks down Millwall&#039;s Championship start as quarter-way mark of season looms at Brentford"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/09/n-harris-098.jpg?fit=2048%2C1380&ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1380"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_59d7e8047cce9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59d7e8047cce9" ><script>var block_td_uid_2_59d7e8047cce9 = new tdBlock();
block_td_uid_2_59d7e8047cce9.id = "td_uid_2_59d7e8047cce9";
block_td_uid_2_59d7e8047cce9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59d7e8047cce9_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":31487,"live_filter_cur_post_author":"10"}';
block_td_uid_2_59d7e8047cce9.td_column_number = "3";
block_td_uid_2_59d7e8047cce9.block_type = "td_block_related_posts";
block_td_uid_2_59d7e8047cce9.post_count = "3";
block_td_uid_2_59d7e8047cce9.found_posts = "2467";
block_td_uid_2_59d7e8047cce9.header_color = "";
block_td_uid_2_59d7e8047cce9.ajax_pagination_infinite_stop = "";
block_td_uid_2_59d7e8047cce9.max_num_pages = "823";
tdBlocksArray.push(block_td_uid_2_59d7e8047cce9);
</script><h4 class="td-related-title"><a id="td_uid_3_59d7e8047d6a5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59d7e8047cce9" href="#">RELATED ARTICLES</a><a id="td_uid_4_59d7e8047d6dd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59d7e8047cce9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_59d7e8047cce9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31508/dons-winger-admits-frustration-playing-style-shift-yet-yield-bigger-points-haul/" rel="bookmark" title="Dons winger admits frustration that playing style shift yet to yield bigger points haul"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/08/Andy-Barcham-4.jpg?resize=218%2C150&ssl=1" alt="" title="Dons winger admits frustration that playing style shift yet to yield bigger points haul"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31508/dons-winger-admits-frustration-playing-style-shift-yet-yield-bigger-points-haul/" rel="bookmark" title="Dons winger admits frustration that playing style shift yet to yield bigger points haul">Dons winger admits frustration that playing style shift yet to yield bigger points haul</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31495/millwall-management-team-scouting-potential-signings-weekend/" rel="bookmark" title="Millwall management team out scouting potential signings this weekend"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/10/Harris.jpg?resize=218%2C150&ssl=1" alt="" title="Millwall management team out scouting potential signings this weekend"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31495/millwall-management-team-scouting-potential-signings-weekend/" rel="bookmark" title="Millwall management team out scouting potential signings this weekend">Millwall management team out scouting potential signings this weekend</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31524/millwall-defender-facing-huge-battle-back-end-championship-season-suffering-major-knee-injury/" rel="bookmark" title="Millwall defender facing huge battle to be back before end of Championship season after suffering major knee injury"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/10/Webster-1.jpg?resize=218%2C150&ssl=1" alt="" title="Millwall defender facing huge battle to be back before end of Championship season after suffering major knee injury"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31524/millwall-defender-facing-huge-battle-back-end-championship-season-suffering-major-knee-injury/" rel="bookmark" title="Millwall defender facing huge battle to be back before end of Championship season after suffering major knee injury">Millwall defender facing huge battle to be back before end of Championship season after suffering major knee injury</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59d7e8047cce9" data-td_block_id="td_uid_2_59d7e8047cce9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59d7e8047cce9" data-td_block_id="td_uid_2_59d7e8047cce9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="author-box-wrap"><a href="https://www.londonnewsonline.co.uk/author/richard-cawley/"><img alt='' src='https://secure.gravatar.com/avatar/0f0332c07aabc105512a6176d92ea3c4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f0332c07aabc105512a6176d92ea3c4?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.londonnewsonline.co.uk/author/richard-cawley/">Richard Cawley</a></span></div><div class="td-author-description">Sports Editor | South London Press sports editor since 2007 who has covered huge sporting events for the paper – Crystal Palace’s Championship play-off final, two trips to Wembley in the FA Cup and David Haye’s world heavyweight unification fight with Wladimir Klitschko. Previously sub-edited on the Sunday Mirror, Daily Star and Sport First. Former ClubCall deputy editor.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:richard.cawley@slp.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.londonnewsonline.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3c726fb39" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_9  "><div id="6296248"></div>
<script>ADTECH.enqueueAd(6296248);</script></div><div class="td_block_wrap td_block_12 td_block_widget td_uid_6_59d7e8049039a_rand td-pb-border-top"  data-td-block-uid="td_uid_6_59d7e8049039a" ><script>var block_td_uid_6_59d7e8049039a = new tdBlock();
block_td_uid_6_59d7e8049039a.id = "td_uid_6_59d7e8049039a";
block_td_uid_6_59d7e8049039a.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7963","category_ids":"","custom_title":"Talwar Column","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59d7e8049039a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59d7e8049039a.td_column_number = "1";
block_td_uid_6_59d7e8049039a.block_type = "td_block_12";
block_td_uid_6_59d7e8049039a.post_count = "0";
block_td_uid_6_59d7e8049039a.found_posts = "0";
block_td_uid_6_59d7e8049039a.header_color = "#";
block_td_uid_6_59d7e8049039a.ajax_pagination_infinite_stop = "";
block_td_uid_6_59d7e8049039a.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_59d7e8049039a);
</script><h4 class="block-title"><span>Talwar Column</span></h4><div id=td_uid_6_59d7e8049039a class="td_block_inner"></div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_7_59d7e804907d8_rand td-pb-border-top"  data-td-block-uid="td_uid_7_59d7e804907d8" ><script>var block_td_uid_7_59d7e804907d8 = new tdBlock();
block_td_uid_7_59d7e804907d8.id = "td_uid_7_59d7e804907d8";
block_td_uid_7_59d7e804907d8.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"79,72,80,39,37,40,38,36,84","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59d7e804907d8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59d7e804907d8.td_column_number = "1";
block_td_uid_7_59d7e804907d8.block_type = "td_block_18";
block_td_uid_7_59d7e804907d8.post_count = "4";
block_td_uid_7_59d7e804907d8.found_posts = "2389";
block_td_uid_7_59d7e804907d8.header_color = "#";
block_td_uid_7_59d7e804907d8.ajax_pagination_infinite_stop = "";
block_td_uid_7_59d7e804907d8.max_num_pages = "598";
tdBlocksArray.push(block_td_uid_7_59d7e804907d8);
</script><h4 class="block-title"><span>MOST POPULAR</span></h4><div id=td_uid_7_59d7e804907d8 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/22257/westminster-terror-attack-victim-loses-fight-life-life-support-withdrawn/" rel="bookmark" title="Westminster terror attack victim loses her fight for life"><img width="600" height="385" class="entry-thumb" src="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/03/n4945.jpg?resize=600%2C385&ssl=1" alt="" title="Westminster terror attack victim loses her fight for life"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/22257/westminster-terror-attack-victim-loses-fight-life-life-support-withdrawn/" rel="bookmark" title="Westminster terror attack victim loses her fight for life">Westminster terror attack victim loses her fight for life</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.londonnewsonline.co.uk/author/shuz-azam/">Shuz Azam</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T09:14:57+00:00" >April 7, 2017</time></span>                        <div class="td-module-comments"><a href="https://www.londonnewsonline.co.uk/22257/westminster-terror-attack-victim-loses-fight-life-life-support-withdrawn/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31464/school-pupils-sell-apples-oranges-historic-borough-market/" rel="bookmark" title="School pupils to sell their own fruit at historic Borough Market"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/10/boro4-bor-2016-schoolsell380-2.jpg?resize=80%2C60&ssl=1" alt="" title="School pupils to sell their own fruit at historic Borough Market"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31464/school-pupils-sell-apples-oranges-historic-borough-market/" rel="bookmark" title="School pupils to sell their own fruit at historic Borough Market">School pupils to sell their own fruit at historic Borough Market</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T15:52:53+00:00" >October 4, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31135/chelsea-fc-boss-antonio-conte-created-chances-not-take/" rel="bookmark" title="Chelsea FC boss Antonio Conte: We created chances but did not take them"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/09/8FBF980A-3D3C-44D0-847A-D2B989486F64.jpeg?resize=80%2C60&ssl=1" alt="" title="Chelsea FC boss Antonio Conte: We created chances but did not take them"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31135/chelsea-fc-boss-antonio-conte-created-chances-not-take/" rel="bookmark" title="Chelsea FC boss Antonio Conte: We created chances but did not take them">Chelsea FC boss Antonio Conte: We created chances but did not take them</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T20:57:46+00:00" >September 30, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31174/home-form-worries-chelsea-boss-conte-no-regrets/" rel="bookmark" title="Home form worries but Chelsea boss Conte has no regrets"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/10/08886ADC-B027-4BE5-BF54-FFAE566BF6D9.jpeg?resize=80%2C60&ssl=1" alt="" title="Home form worries but Chelsea boss Conte has no regrets"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31174/home-form-worries-chelsea-boss-conte-no-regrets/" rel="bookmark" title="Home form worries but Chelsea boss Conte has no regrets">Home form worries but Chelsea boss Conte has no regrets</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-01T22:30:28+00:00" >October 1, 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_10  "><div id="6296253"></div>
<script>ADTECH.enqueueAd(6296253);</script></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_9_59d7e80583a80_rand td-pb-border-top"  data-td-block-uid="td_uid_9_59d7e80583a80" ><script>var block_td_uid_9_59d7e80583a80 = new tdBlock();
block_td_uid_9_59d7e80583a80.id = "td_uid_9_59d7e80583a80";
block_td_uid_9_59d7e80583a80.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"79,72,80,39,37,40,38,36,84","custom_title":"MOST RECENT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59d7e80583a80_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59d7e80583a80.td_column_number = "1";
block_td_uid_9_59d7e80583a80.block_type = "td_block_18";
block_td_uid_9_59d7e80583a80.post_count = "4";
block_td_uid_9_59d7e80583a80.found_posts = "2389";
block_td_uid_9_59d7e80583a80.header_color = "#";
block_td_uid_9_59d7e80583a80.ajax_pagination_infinite_stop = "";
block_td_uid_9_59d7e80583a80.max_num_pages = "598";
tdBlocksArray.push(block_td_uid_9_59d7e80583a80);
</script><h4 class="block-title"><span>MOST RECENT</span></h4><div id=td_uid_9_59d7e80583a80 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31464/school-pupils-sell-apples-oranges-historic-borough-market/" rel="bookmark" title="School pupils to sell their own fruit at historic Borough Market"><img width="696" height="385" class="entry-thumb" src="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/10/boro4-bor-2016-schoolsell380-2.jpg?resize=696%2C385&ssl=1" alt="" title="School pupils to sell their own fruit at historic Borough Market"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31464/school-pupils-sell-apples-oranges-historic-borough-market/" rel="bookmark" title="School pupils to sell their own fruit at historic Borough Market">School pupils to sell their own fruit at historic Borough Market</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.londonnewsonline.co.uk/author/toby-porter/">Toby Porter</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T15:52:53+00:00" >October 4, 2017</time></span>                        <div class="td-module-comments"><a href="https://www.londonnewsonline.co.uk/31464/school-pupils-sell-apples-oranges-historic-borough-market/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31423/fellowship-inn-set-restoration/" rel="bookmark" title="Fellowship Inn is set for restoration"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/10/fellow.jpg?resize=80%2C60&ssl=1" alt="" title="Fellowship Inn is set for restoration"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31423/fellowship-inn-set-restoration/" rel="bookmark" title="Fellowship Inn is set for restoration">Fellowship Inn is set for restoration</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T12:54:49+00:00" >October 4, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31230/sleep-set-show-defiance-borough-market/" rel="bookmark" title="Sleep out is set to show defiance of Borough Market"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/10/Borough-Market-2.jpg?resize=80%2C60&ssl=1" alt="" title="Sleep out is set to show defiance of Borough Market"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31230/sleep-set-show-defiance-borough-market/" rel="bookmark" title="Sleep out is set to show defiance of Borough Market">Sleep out is set to show defiance of Borough Market</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-03T10:45:28+00:00" >October 3, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/31174/home-form-worries-chelsea-boss-conte-no-regrets/" rel="bookmark" title="Home form worries but Chelsea boss Conte has no regrets"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.londonnewsonline.co.uk/wp-content/uploads/2017/10/08886ADC-B027-4BE5-BF54-FFAE566BF6D9.jpeg?resize=80%2C60&ssl=1" alt="" title="Home form worries but Chelsea boss Conte has no regrets"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/31174/home-form-worries-chelsea-boss-conte-no-regrets/" rel="bookmark" title="Home form worries but Chelsea boss Conte has no regrets">Home form worries but Chelsea boss Conte has no regrets</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-01T22:30:28+00:00" >October 1, 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_11  "><div id="6296254"></div>
<script>ADTECH.enqueueAd(6296254);</script></div><div class="td-a-rec td-a-rec-id-custom_ad_12  "><div id="6296252"></div>
<script>ADTECH.enqueueAd(6296252);</script></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_59d7e805855ec_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">350</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1046839368704175" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">25,036</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/SthLondonPress" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">15</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCEWy1DfpVre09DfGu0U-djA" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_13  "><div id="6296249"></div>
<script>ADTECH.enqueueAd(6296249);</script></div><aside class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
        <div id="ros1x1" style="height:1px;width:1px;">
			<div id=6296251></div>
			<script>ADTECH.enqueueAd(6296251);</script>
		</div>
		<div id="ros2x2" style="height:2px;width:2px;">
			<div id=6371677></div>
			<script>ADTECH.enqueueAd(6371677);</script>
		</div>        
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<!-- OnScroll tag: London News Online -->
<script src="//tags.onscroll.com/60981d39-ee06-41bf-99fb-e1ee6d71fdeb/tag.min.js" async defer></script>

<script>ADTECH.executeQueue();</script>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/">Lions boss Harris breaks down Millwall&#8217;s Championship start as quarter-way mark of season looms at Brentford</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/31508/dons-winger-admits-frustration-playing-style-shift-yet-yield-bigger-points-haul/">Dons winger admits frustration that playing style shift yet to yield bigger points haul</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/31495/millwall-management-team-scouting-potential-signings-weekend/">Millwall management team out scouting potential signings this weekend</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/31524/millwall-defender-facing-huge-battle-back-end-championship-season-suffering-major-knee-injury/">Millwall defender facing huge battle to be back before end of Championship season after suffering major knee injury</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/31521/promise-and-promiscuity/">Promise and Promiscuity</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<ul>
			<li><a href='https://www.londonnewsonline.co.uk/date/2017/10/'>October 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/09/'>September 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/08/'>August 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/07/'>July 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/06/'>June 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/05/'>May 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/04/'>April 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/03/'>March 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/02/'>February 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/01/'>January 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/12/'>December 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/11/'>November 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/10/'>October 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/09/'>September 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/08/'>August 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/07/'>July 2016</a></li>
		</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.londonnewsonline.co.uk/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.londonnewsonline.co.uk/"><img class="td-retina-data" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-footer-logo.png" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-footer-logo-RETINA.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>We provide a comprehensive news coverage of all the areas we cover which reflects the aspirations and achievements of our readers with the emphasis very much on positive community news.<div class="footer-email-wrap">Contact us: <a href="mailto:edit@londonnewsonline.co.uk">edit@londonnewsonline.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlondonpress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1584"><a href="https://www.londonnewsonline.co.uk/digital-editions/">Digital Editions</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1507"><a href="https://www.londonnewsonline.co.uk/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1503" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1503"><a href="https://www.londonnewsonline.co.uk/privacy/">Privacy</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1508"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertisement</a></li>
<li id="menu-item-1509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1509"><a href="https://www.londonnewsonline.co.uk/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 - Street Runners LTD                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-0f0332c07aabc105512a6176d92ea3c4">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59d7e80588470
    -->

    <script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/animate-it/assets/js/animo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/animate-it/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/animate-it/assets/js/viewportchecker.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/animate-it/assets/js/edsanimate.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edsanimate_options = {"offset":"75","hide_hz_scrollbar":"1","hide_vl_scrollbar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/animate-it/assets/js/edsanimate.site.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.londonnewsonline.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/posts-data-table/assets/js/datatables.min.js?ver=1.10.12'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/posts-data-table/assets/js/posts-data-table.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[31487]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'111482629',post:'31487',tz:'1',srv:'www.londonnewsonline.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '111482629', '31487' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.3 -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sport" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Football" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/football/"><span itemprop="title">Football</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lions boss Harris breaks down Millwall&#8217;s Championship start as quarter-way mark of..."><meta itemprop="url" content = "https://www.londonnewsonline.co.uk/31487/lions-boss-harris-breaks-millwalls-championship-start-quarter-way-mark-season-looms-brentford/">Lions boss Harris breaks down Millwall&#8217;s Championship start as quarter-way mark of...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
        <div id="ros1x1" style="height:1px;width:1px;">
			<div id=6296251></div>
			<script>ADTECH.enqueueAd(6296251);</script>
		</div>
		<div id="ros2x2" style="height:2px;width:2px;">
			<div id=6371677></div>
			<script>ADTECH.enqueueAd(6371677);</script>
		</div>
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

