<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->
<head>
    <title>Marcus Hook&#039;s Surrey Cricket column: Game against Yorkshire may be season-defining for both counties</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="content-type" content="text/html; charset=US-ASCII" />
    <link rel="pingback" href="https://www.londonnewsonline.co.uk/xmlrpc.php" />
    <meta property="og:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31728573.jpg" /><meta name="author" content="Marcus Hook">
<link rel="icon" type="image/png" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/" />
<link rel="canonical" href="https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcus Hook&#039;s Surrey Cricket column: Game against Yorkshire may be season-defining for both counties" />
<meta property="og:description" content="Heading into the 2017 campaign, the bookies made Yorkshire favourites to win the County Championship and Surrey second favourites, but, after faltering of late, both need to get back to winning ways if they are to justify such elevated tags &#8211; hence why next week&#8217;s four-dayer at Headingley could be season-defining for the two counties &hellip;" />
<meta property="og:url" content="https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/" />
<meta property="og:site_name" content="London News Online" />
<meta property="article:section" content="Cricket" />
<meta property="article:published_time" content="2017-06-25T09:06:48+01:00" />
<meta property="article:modified_time" content="2017-06-25T09:07:13+01:00" />
<meta property="og:updated_time" content="2017-06-25T09:07:13+01:00" />
<meta property="og:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31728573.jpg" />
<meta property="og:image:width" content="1737" />
<meta property="og:image:height" content="1223" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Heading into the 2017 campaign, the bookies made Yorkshire favourites to win the County Championship and Surrey second favourites, but, after faltering of late, both need to get back to winning ways if they are to justify such elevated tags &#8211; hence why next week&#8217;s four-dayer at Headingley could be season-defining for the two counties [&hellip;]" />
<meta name="twitter:title" content="Marcus Hook&#039;s Surrey Cricket column: Game against Yorkshire may be season-defining for both counties" />
<meta name="twitter:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31728573.jpg" />
<meta property="DC.date.issued" content="2017-06-25T09:06:48+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Feed" href="https://www.londonnewsonline.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Comments Feed" href="https://www.londonnewsonline.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Marcus Hook&#8217;s Surrey Cricket column: Game against Yorkshire may be season-defining for both counties Comments Feed" href="https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.londonnewsonline.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.londonnewsonline.co.uk/wp-content/uploads/maxmegamenu/style.css?ver=4ae834' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.londonnewsonline.co.uk/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.londonnewsonline.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<link rel='https://api.w.org/' href='https://www.londonnewsonline.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.londonnewsonline.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.londonnewsonline.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/p7xLIV-6OD' />
<link rel="alternate" type="application/json+oembed" href="https://www.londonnewsonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F26203%2Fmarcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.londonnewsonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F26203%2Fmarcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.londonnewsonline.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.londonnewsonline.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009ee2";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80638480-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS Disabled **/</style>
  	<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
  	<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1482.1/w1217895.js"></script>
  		<script type="text/javascript">
  		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
		'tb_loader_script');
		</script>
    
</head>

<div id="mobile_banner">
	<div id="6296239"></div>
	<script>ADTECH.enqueueAd(6296239);</script>
</div>

<body class="post-template-default single single-post postid-26203 single-format-standard mega-menu-max-mega-menu-2 mega-menu-max-mega-menu-1 marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlondonpress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-lno-main-header-container"><ul id="menu-lno-main-header" class="td-mobile-main-menu"><li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-719"><a href="https://www.londonnewsonline.co.uk/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-300"><a href="#">South London Press<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://www.londonnewsonline.co.uk/wandsworth/">Wandsworth</a></li>
	<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://www.londonnewsonline.co.uk/lewisham/">Lewisham</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1883"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="https://www.londonnewsonline.co.uk/southwark/">Southwark</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://www.londonnewsonline.co.uk/lambeth/">Lambeth</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="https://www.londonnewsonline.co.uk/merton/">Merton</a></li>
</ul>
</li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-302"><a href="#">Mercury<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="http://www.londonnewsonline.co.uk/lewisham">Lewisham</a></li>
</ul>
</li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-303"><a href="#">London Weekly News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="https://www.londonnewsonline.co.uk/fulham-hammersmith/">Hammersmith &#038; Fulham</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://www.londonnewsonline.co.uk/kensington-chelsea/">Kensington &#038; Chelsea</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.londonnewsonline.co.uk/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.londonnewsonline.co.uk/sport/">Sport</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1144"><a href="#">What&#8217;s On<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.londonnewsonline.co.uk/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertise</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364"><a href="#">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://www.londonnewsonline.co.uk/south-london-press/">South London Press</a></li>
	<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.londonnewsonline.co.uk/mercury/">Mercury</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.londonnewsonline.co.uk/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.londonnewsonline.co.uk/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.londonnewsonline.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, June 25, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-lno-top-header" class="top-header-menu"><li id="menu-item-22458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22458"><a href="https://www.londonpublicnotice.co.uk">Public Notice</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-372"><a target="_blank" href="http://www.southlondon-jobs.co.uk">Jobs</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-375"><a target="_blank" href="http://www.southlondon-notices.co.uk/?source=tnsl_slpr">Announcements</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlondonpress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div id="6296245"></div>
<script>ADTECH.enqueueAd(6296245);</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            <a class="td-main-logo" href="http://www.londonnewsonline.co.uk">
				<img class="td-retina-data td-retina-version" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-header-logo-RETINA-1.png" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-header-logo-RETINA-1.png" alt="">
					<span class="td-visual-hidden">London News Online</span>
			</a>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.londonnewsonline.co.uk/">
			<img class="td-retina-data" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-mobile-logo-RETINA.png" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-mobile-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-lno-main-header-container"><ul id="menu-lno-main-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-719"><a href="https://www.londonnewsonline.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-300"><a href="#">South London Press</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="https://www.londonnewsonline.co.uk/wandsworth/">Wandsworth</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.londonnewsonline.co.uk/lewisham/">Lewisham</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1883"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-357"><a href="https://www.londonnewsonline.co.uk/southwark/">Southwark</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-356"><a href="https://www.londonnewsonline.co.uk/lambeth/">Lambeth</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-355"><a href="https://www.londonnewsonline.co.uk/merton/">Merton</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-302"><a href="#">Mercury</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-352"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-366"><a href="http://www.londonnewsonline.co.uk/lewisham">Lewisham</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-303"><a href="#">London Weekly News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="https://www.londonnewsonline.co.uk/fulham-hammersmith/">Hammersmith &#038; Fulham</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-350"><a href="https://www.londonnewsonline.co.uk/kensington-chelsea/">Kensington &#038; Chelsea</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-349"><a href="https://www.londonnewsonline.co.uk/westminster/">Westminster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-367"><a href="https://www.londonnewsonline.co.uk/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1144"><a href="#">What&#8217;s On</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368"><a href="https://www.londonnewsonline.co.uk/entertainment/">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-369"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-364"><a href="#">About Us</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-365"><a href="https://www.londonnewsonline.co.uk/south-london-press/">South London Press</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="https://www.londonnewsonline.co.uk/mercury/">Mercury</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="https://www.londonnewsonline.co.uk/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="https://www.londonnewsonline.co.uk/contact/">Contact</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.londonnewsonline.co.uk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sport" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Cricket" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/cricket/"><span itemprop="title">Cricket</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Marcus Hook&#8217;s Surrey Cricket column: Game against Yorkshire may be season-defining for..."><meta itemprop="url" content = "https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/">Marcus Hook&#8217;s Surrey Cricket column: Game against Yorkshire may be season-defining for...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-26203" class="post-26203 post type-post status-publish format-standard has-post-thumbnail hentry category-cricket" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/sport/">Sport</a></li><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/sport/cricket/">Cricket</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Marcus Hook&#8217;s Surrey Cricket column: Game against Yorkshire may be season-defining for both counties</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.londonnewsonline.co.uk/author/marcus-hook/">Marcus Hook</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T09:06:48+00:00" >June 25, 2017</time></span>                    <div class="td-post-comments"><a href="https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26203">57</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/" data-text="Marcus Hook&#8217;s Surrey Cricket column: Game against Yorkshire may be season-defining for both counties" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31728573.jpg" data-caption="Surrey&#039;s Jade Dernbach celebrates the wicket of Worcester&#039;s Moeen Ali during the Royal London One Day Cup, Semi Final match at New Road, Worcester."><img width="696" height="490" class="entry-thumb td-modal-image" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31728573-696x490.jpg" alt="" title="Worcestershire V Surrey Royal London One Day Cup Semi Final New Road"/></a><figcaption class="wp-caption-text">Surrey's Jade Dernbach celebrates the wicket of Worcester's Moeen Ali during the Royal London One Day Cup, Semi Final match at New Road, Worcester.</figcaption></figure></div>
        <p>Heading into the 2017 campaign, the bookies made Yorkshire favourites to win the County Championship and Surrey second favourites, but, after faltering of late, both need to get back to winning ways if they are to justify such elevated tags &#8211; hence why next week&#8217;s four-dayer at Headingley could be season-defining for the two counties that have clinched more championship titles than anyone else.</p>
<p>Yorkshire have won it 33 times to Surrey&#8217;s 19. Next best are Middlesex, who have been crowned on thirteen occasions.</p>
<p>There is a saying in cricket that when Yorkshire and Surrey are strong, so are England. Both continue to run production lines that are the envy of their peers. In recent years, Yorkshire have been well represented at international level and, now, there is a sense that Surrey will soon be faced with having to chop and change their line-up to compensate for the demands of the England selectors.</p>
<p>Next week, however, both will be at full strength for once. With England playing their first ever day-night Test match in a couple of months&#8217; time &#8211; against the West Indies at Edgbaston &#8211; and with more day-night Tests on the way, all of England&#8217;s centrally-contracted players have been ordered to treat the next round of Specsavers County Championship matches as acclimatisation.</p>
<p>That&#8217;s right, for the first time in the competition&#8217;s 127-year history an entire round of nine games will be day-night affairs, starting each day at 2.00pm (three hours later than is customary) and concluding around 9.00pm in the evening (instead of 6.00pm).</p>
<p>But rather than the potential to increase crowd numbers, by scheduling two thirds of the action at those finishing work between 4.00-5.00pm, the main talking point is the type of ball that will be used.</p>
<p>Pink will be the colour, as opposed to red and, interestingly, not white, which is the hue used in limited-overs day-night matches. Moreover, the seam on the pink ball is said to be more pronounced.</p>
<p>When England fast bowler Stuart Broad tried out a pink ball the other day, in a live demonstration on Sky, he concluded: &#8220;New ball bowlers will look forward to bowling with this!&#8221;</p>
<p>Is it little surprise therefore that Alec Stewart, Surrey&#8217;s director of cricket and a man who invariably seems to be one step ahead of everyone else, insisted, when this season&#8217;s fixtures were being put together, that Surrey would prefer to be playing away next week.</p>
<p>Why? Because the advantage bestowed upon visiting teams, in County Championship matches, is having first refusal on whether to bowl first, without the need for a coin to be tossed.</p>
<p>Anyway, Alec got his wish. Mind you, on paper, a full-strength Yorkshire team look a pretty formidable proposition, especially with a top six including the likes of Bairstow and Root, not to mention the second leading run-maker in first-class cricket this season, namely Gary Ballance.</p>
<p>But there&#8217;s another twist, courtesy of the pink ball &#8211; Ballance is colour-blind. Apparently, the Yorkshire skipper has been working with an optician, to develop lenses that allow him to play. If not, he will have to wear glasses and hope his impressive form continues.</p>
<p>The England selectors will be keeping a close eye on all nine matches next week, as will the game&#8217;s administrators, who are keen to increase the championship&#8217;s appeal.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F26203%2Fmarcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
		        <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcus+Hook%E2%80%99s+Surrey+Cricket+column%3A+Game+against+Yorkshire+may+be+season-defining+for+both+counties&url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F26203%2Fmarcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
		        <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		        <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/&amp;media=https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31728573.jpg&description=Marcus+Hook%E2%80%99s+Surrey+Cricket+column%3A+Game+against+Yorkshire+may+be+season-defining+for+both+counties" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		        <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marcus+Hook%E2%80%99s+Surrey+Cricket+column%3A+Game+against+Yorkshire+may+be+season-defining+for+both+counties%20-%20https%3A%2F%2Fwww.londonnewsonline.co.uk%2F26203%2Fmarcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
  				window._taboola = window._taboola || [];
  				_taboola.push({
    				mode: 'thumbnails-2r-a',
    				container: 'taboola-below-article-thumbnails',
    				placement: 'Below Article Thumbnails',
    				target_type: 'mix'
  				});
			</script>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.londonnewsonline.co.uk/26200/surreys-ben-foakes-putting-england-talk-mind/">Surrey&#8217;s Ben Foakes putting England talk out of his mind</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.londonnewsonline.co.uk/26207/chairman-manager-secretary-even-groundsman-martin-eede-steps-active-dulwich-hamlet-duty-23-years/">Chairman, manager, secretary&#8230;even groundsman &#8211; Martin Eede steps down from active Dulwich Hamlet duty after 23 years</a></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcus Hook"></span><meta itemprop="datePublished" content="2017-06-25T09:06:48+00:00"><meta itemprop="dateModified" content="2017-06-25T09:07:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="London News Online"></span><meta itemprop="headline " content="Marcus Hook&#039;s Surrey Cricket column: Game against Yorkshire may be season-defining for both counties"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31728573.jpg"><meta itemprop="width" content="1737"><meta itemprop="height" content="1223"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_59501349115ee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59501349115ee" ><script>var block_td_uid_2_59501349115ee = new tdBlock();
block_td_uid_2_59501349115ee.id = "td_uid_2_59501349115ee";
block_td_uid_2_59501349115ee.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59501349115ee_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26203,"live_filter_cur_post_author":"20"}';
block_td_uid_2_59501349115ee.td_column_number = "3";
block_td_uid_2_59501349115ee.block_type = "td_block_related_posts";
block_td_uid_2_59501349115ee.post_count = "3";
block_td_uid_2_59501349115ee.found_posts = "41";
block_td_uid_2_59501349115ee.header_color = "";
block_td_uid_2_59501349115ee.ajax_pagination_infinite_stop = "";
block_td_uid_2_59501349115ee.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_2_59501349115ee);
</script><h4 class="td-related-title"><a id="td_uid_3_5950134912213" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59501349115ee" href="#">RELATED ARTICLES</a><a id="td_uid_4_595013491224b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59501349115ee" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_59501349115ee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/26200/surreys-ben-foakes-putting-england-talk-mind/" rel="bookmark" title="Surrey&#8217;s Ben Foakes putting England talk out of his mind"><img width="218" height="150" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31727376-218x150.jpg" alt="" title="Surrey&#8217;s Ben Foakes putting England talk out of his mind"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/26200/surreys-ben-foakes-putting-england-talk-mind/" rel="bookmark" title="Surrey&#8217;s Ben Foakes putting England talk out of his mind">Surrey&#8217;s Ben Foakes putting England talk out of his mind</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/25787/marcus-hooks-surrey-ccc-column-fantastic-response-royal-london-play-off-no-show-guildford/" rel="bookmark" title="Marcus Hook&#8217;s Surrey CCC column: A fantastic response in Royal London play-off after no-show at Guildford"><img width="218" height="150" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31684632-218x150.jpg" alt="" title="Marcus Hook&#8217;s Surrey CCC column: A fantastic response in Royal London play-off after no-show at Guildford"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/25787/marcus-hooks-surrey-ccc-column-fantastic-response-royal-london-play-off-no-show-guildford/" rel="bookmark" title="Marcus Hook&#8217;s Surrey CCC column: A fantastic response in Royal London play-off after no-show at Guildford">Marcus Hook&#8217;s Surrey CCC column: A fantastic response in Royal London play-off after no-show at Guildford</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/25783/kumar-sangakarra-hits-100th-century-surrey-reach-london-one-day-cup-semi-final/" rel="bookmark" title="Kumar Sangakarra hits 100th century as Surrey reach London One-Day Cup semi-final"><img width="218" height="150" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/PA-31683878-218x150.jpg" alt="" title="Kumar Sangakarra hits 100th century as Surrey reach London One-Day Cup semi-final"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/25783/kumar-sangakarra-hits-100th-century-surrey-reach-london-one-day-cup-semi-final/" rel="bookmark" title="Kumar Sangakarra hits 100th century as Surrey reach London One-Day Cup semi-final">Kumar Sangakarra hits 100th century as Surrey reach London One-Day Cup semi-final</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59501349115ee" data-td_block_id="td_uid_2_59501349115ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59501349115ee" data-td_block_id="td_uid_2_59501349115ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="author-box-wrap"><a href="https://www.londonnewsonline.co.uk/author/marcus-hook/"><img alt='' src='https://secure.gravatar.com/avatar/d226bebe0ff8c56c216a76a4699755e2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d226bebe0ff8c56c216a76a4699755e2?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.londonnewsonline.co.uk/author/marcus-hook/">Marcus Hook</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.londonnewsonline.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d302be4a78" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_9  "><div id="6296248"></div>
<script>ADTECH.enqueueAd(6296248);</script></div><div class="td_block_wrap td_block_12 td_block_widget td_uid_6_595013491b0f3_rand td-pb-border-top"  data-td-block-uid="td_uid_6_595013491b0f3" ><script>var block_td_uid_6_595013491b0f3 = new tdBlock();
block_td_uid_6_595013491b0f3.id = "td_uid_6_595013491b0f3";
block_td_uid_6_595013491b0f3.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7963","category_ids":"","custom_title":"Talwar Column","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_595013491b0f3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_595013491b0f3.td_column_number = "1";
block_td_uid_6_595013491b0f3.block_type = "td_block_12";
block_td_uid_6_595013491b0f3.post_count = "1";
block_td_uid_6_595013491b0f3.found_posts = "1";
block_td_uid_6_595013491b0f3.header_color = "#";
block_td_uid_6_595013491b0f3.ajax_pagination_infinite_stop = "";
block_td_uid_6_595013491b0f3.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_595013491b0f3);
</script><h4 class="block-title"><span>Talwar Column</span></h4><div id=td_uid_6_595013491b0f3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="talwar-column-title">
            <span><h2>A Doctor Writes</h2></span>
            <img class="profile-pic" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/04/NHS-Dr-Talwar-1.png" />
        </div>

        <div class="talwar-intro">
        <p><i>As London plunges into the biggest mental health crisis that the city has ever known, top Kensington psychologist <strong>Dr Shamender Talwar</strong> – who practises across West London – has launched in this newspaper a new easy-access direct consultancy aimed at helped the tens of thousands suffering from the illness.</i></p>



                <div class="td-excerpt">
                    Dear Dr Talwar 

I AM at my wits’ end and frankly these days I am frequently considering ending it all. I suffered from depression some years ago but managed to come through it.

Now the...                </div>

                <div class="td-read-more">
                    <a href="https://www.londonnewsonline.co.uk/21987/doctor-writes-advice-mental-health-dr-shamender-talwar/">Read more</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_7_595013491bb6d_rand td-pb-border-top"  data-td-block-uid="td_uid_7_595013491bb6d" ><script>var block_td_uid_7_595013491bb6d = new tdBlock();
block_td_uid_7_595013491bb6d.id = "td_uid_7_595013491bb6d";
block_td_uid_7_595013491bb6d.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"79,72,80,39,37,40,38,36,84","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_595013491bb6d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_595013491bb6d.td_column_number = "1";
block_td_uid_7_595013491bb6d.block_type = "td_block_18";
block_td_uid_7_595013491bb6d.post_count = "4";
block_td_uid_7_595013491bb6d.found_posts = "2088";
block_td_uid_7_595013491bb6d.header_color = "#";
block_td_uid_7_595013491bb6d.ajax_pagination_infinite_stop = "";
block_td_uid_7_595013491bb6d.max_num_pages = "522";
tdBlocksArray.push(block_td_uid_7_595013491bb6d);
</script><h4 class="block-title"><span>MOST POPULAR</span></h4><div id=td_uid_7_595013491bb6d class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/26159/wifes-1-8m-gift-hospital-fight-bladder-cancer-memory-husband/" rel="bookmark" title="Wife&#8217;s £1.8m gift to hospital to fight bladder cancer in memory of husband"><img width="696" height="385" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/Graham-and-Dianne-Roberts-696x385.jpg" alt="" title="Wife&#8217;s £1.8m gift to hospital to fight bladder cancer in memory of husband"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/26159/wifes-1-8m-gift-hospital-fight-bladder-cancer-memory-husband/" rel="bookmark" title="Wife&#8217;s £1.8m gift to hospital to fight bladder cancer in memory of husband">Wife&#8217;s £1.8m gift to hospital to fight bladder cancer in memory of husband</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.londonnewsonline.co.uk/author/shuz-azam/">Shuz Azam</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T12:46:54+00:00" >June 23, 2017</time></span>                        <div class="td-module-comments"><a href="https://www.londonnewsonline.co.uk/26159/wifes-1-8m-gift-hospital-fight-bladder-cancer-memory-husband/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/25994/teen-charged-murder-adam-chambers-charlton/" rel="bookmark" title="Teen charged with the murder of Adam Chambers in Charlton"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/Adam-Chambers-IMG_3271-80x60.jpg" alt="" title="Teen charged with the murder of Adam Chambers in Charlton"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/25994/teen-charged-murder-adam-chambers-charlton/" rel="bookmark" title="Teen charged with the murder of Adam Chambers in Charlton">Teen charged with the murder of Adam Chambers in Charlton</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T12:18:10+00:00" >June 20, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/26145/chelsea-fc-donate-community-shield-match-fee-glenfell-tower-disaster-fund/" rel="bookmark" title="Chelsea FC to donate  their Community Shield match fee to Grenfell Tower disaster fund"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/chelsea-to-donate-to-grenfell-tower-support-fundA-80x60.jpg" alt="" title="Chelsea FC to donate  their Community Shield match fee to Grenfell Tower disaster fund"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/26145/chelsea-fc-donate-community-shield-match-fee-glenfell-tower-disaster-fund/" rel="bookmark" title="Chelsea FC to donate  their Community Shield match fee to Grenfell Tower disaster fund">Chelsea FC to donate  their Community Shield match fee to Grenfell Tower disaster fund</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T11:47:42+00:00" >June 23, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/26132/london-mayor-call-communities-come-together-eid-festival-trafalgar-square/" rel="bookmark" title="London mayor call for communities to come together at Eid Festival in Trafalgar Square"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/Sadiq_khan-2-80x60.jpg" alt="" title="London mayor call for communities to come together at Eid Festival in Trafalgar Square"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/26132/london-mayor-call-communities-come-together-eid-festival-trafalgar-square/" rel="bookmark" title="London mayor call for communities to come together at Eid Festival in Trafalgar Square">London mayor call for communities to come together at Eid Festival in Trafalgar Square</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T10:26:58+00:00" >June 23, 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_10  "><div id="6296253"></div>
<script>ADTECH.enqueueAd(6296253);</script></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_9_595013498a883_rand td-pb-border-top"  data-td-block-uid="td_uid_9_595013498a883" ><script>var block_td_uid_9_595013498a883 = new tdBlock();
block_td_uid_9_595013498a883.id = "td_uid_9_595013498a883";
block_td_uid_9_595013498a883.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"79,72,80,39,37,40,38,36,84","custom_title":"MOST RECENT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_595013498a883_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_595013498a883.td_column_number = "1";
block_td_uid_9_595013498a883.block_type = "td_block_18";
block_td_uid_9_595013498a883.post_count = "4";
block_td_uid_9_595013498a883.found_posts = "2088";
block_td_uid_9_595013498a883.header_color = "#";
block_td_uid_9_595013498a883.ajax_pagination_infinite_stop = "";
block_td_uid_9_595013498a883.max_num_pages = "522";
tdBlocksArray.push(block_td_uid_9_595013498a883);
</script><h4 class="block-title"><span>MOST RECENT</span></h4><div id=td_uid_9_595013498a883 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/26173/young-people-often-get-bad-rap-many-much-teach-us/" rel="bookmark" title="&#8216;Young people often get a bad rap, but many of them have much to teach us&#8217;"><img width="696" height="385" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/Young-voters-696x385.jpg" alt="" title="&#8216;Young people often get a bad rap, but many of them have much to teach us&#8217;"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/26173/young-people-often-get-bad-rap-many-much-teach-us/" rel="bookmark" title="&#8216;Young people often get a bad rap, but many of them have much to teach us&#8217;">&#8216;Young people often get a bad rap, but many of them have much to teach us&#8217;</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.londonnewsonline.co.uk/author/victoria-silverman/">Victoria Silverman</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T08:00:07+00:00" >June 24, 2017</time></span>                        <div class="td-module-comments"><a href="https://www.londonnewsonline.co.uk/26173/young-people-often-get-bad-rap-many-much-teach-us/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/26182/military-displays-fun-free-armed-forces-day-saturday-woolwich/" rel="bookmark" title="Military displays and fun at free Armed Forces Day on Saturday in Woolwich"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/Armed-Forces-Day-Woolwich-4-AldGreatGet-095-80x60.jpg" alt="" title="Military displays and fun at free Armed Forces Day on Saturday in Woolwich"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/26182/military-displays-fun-free-armed-forces-day-saturday-woolwich/" rel="bookmark" title="Military displays and fun at free Armed Forces Day on Saturday in Woolwich">Military displays and fun at free Armed Forces Day on Saturday in Woolwich</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T17:14:31+00:00" >June 23, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/26176/greenwichdocklands-international-festival-tonights-spectacular-launch-car-free-sunday/" rel="bookmark" title="Greenwich+Docklands International Festival tonight&#8217;s spectacular launch and car free Sunday"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/06/FierS-a-Cheval-cMarc-Van-Canneyt-80x60.jpg" alt="" title="Greenwich+Docklands International Festival tonight&#8217;s spectacular launch and car free Sunday"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/26176/greenwichdocklands-international-festival-tonights-spectacular-launch-car-free-sunday/" rel="bookmark" title="Greenwich+Docklands International Festival tonight&#8217;s spectacular launch and car free Sunday">Greenwich+Docklands International Festival tonight&#8217;s spectacular launch and car free Sunday</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T17:00:59+00:00" >June 23, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/26185/cultureclash-theatres-school-work-tackle-lack-diversity-industry/" rel="bookmark" title="CultureClash Theatre&#8217;s school work to tackle lack of diversity in the industry"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/07/james-haddrell-80x60.png" alt="" title="CultureClash Theatre&#8217;s school work to tackle lack of diversity in the industry"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/26185/cultureclash-theatres-school-work-tackle-lack-diversity-industry/" rel="bookmark" title="CultureClash Theatre&#8217;s school work to tackle lack of diversity in the industry">CultureClash Theatre&#8217;s school work to tackle lack of diversity in the industry</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T16:19:13+00:00" >June 23, 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_11  "><div id="6296254"></div>
<script>ADTECH.enqueueAd(6296254);</script></div><div class="td-a-rec td-a-rec-id-custom_ad_12  "><div id="6296252"></div>
<script>ADTECH.enqueueAd(6296252);</script></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_595013498c4e3_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">287</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1046839368704175" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">24,532</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/SthLondonPress" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">7</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCEWy1DfpVre09DfGu0U-djA" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_13  "><div id="6296249"></div>
<script>ADTECH.enqueueAd(6296249);</script></div><aside class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
        <div id="ros1x1" style="height:1px;width:1px;">
			<div id=6296251></div>
			<script>ADTECH.enqueueAd(6296251);</script>
		</div>
		<div id="ros2x2" style="height:2px;width:2px;">
			<div id=6371677></div>
			<script>ADTECH.enqueueAd(6371677);</script>
		</div>        
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<!-- OnScroll tag: London News Online -->
<script src="//tags.onscroll.com/60981d39-ee06-41bf-99fb-e1ee6d71fdeb/tag.min.js" async defer></script>

<script>ADTECH.executeQueue();</script>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="https://www.londonnewsonline.co.uk/26213/former-crystal-palace-teen-star-reise-allassani-reveals-hard-graft-went-returning-serious-knee-injury/">Former Crystal Palace teen star Reise Allassani reveals hard graft that went into returning from serious knee injury</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/26207/chairman-manager-secretary-even-groundsman-martin-eede-steps-active-dulwich-hamlet-duty-23-years/">Chairman, manager, secretary&#8230;even groundsman &#8211; Martin Eede steps down from active Dulwich Hamlet duty after 23 years</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/">Marcus Hook&#8217;s Surrey Cricket column: Game against Yorkshire may be season-defining for both counties</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/26200/surreys-ben-foakes-putting-england-talk-mind/">Surrey&#8217;s Ben Foakes putting England talk out of his mind</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/26195/david-livermore-daily-reminder-coaching-achievement-lions-assistant-boss-reveals-hit-target-well-ahead-schedule/">David Livermore has daily reminder of coaching achievement &#8211; Lions assistant boss reveals he hit target well ahead of schedule</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<ul>
			<li><a href='https://www.londonnewsonline.co.uk/date/2017/06/'>June 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/05/'>May 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/04/'>April 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/03/'>March 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/02/'>February 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2017/01/'>January 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/12/'>December 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/11/'>November 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/10/'>October 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/09/'>September 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/08/'>August 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/07/'>July 2016</a></li>
		</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.londonnewsonline.co.uk/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.londonnewsonline.co.uk/"><img class="td-retina-data" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-footer-logo.png" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-footer-logo-RETINA.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>We provide a comprehensive news coverage of all the areas we cover which reflects the aspirations and achievements of our readers with the emphasis very much on positive community news.<div class="footer-email-wrap">Contact us: <a href="mailto:edit@londonnewsonline.co.uk">edit@londonnewsonline.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlondonpress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1584"><a href="https://www.londonnewsonline.co.uk/digital-editions/">Digital Editions</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1507"><a href="https://www.londonnewsonline.co.uk/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1503" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1503"><a href="https://www.londonnewsonline.co.uk/privacy/">Privacy</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1508"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertisement</a></li>
<li id="menu-item-1509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1509"><a href="https://www.londonnewsonline.co.uk/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 - Capital Media Newspapers                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d226bebe0ff8c56c216a76a4699755e2">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 595013498ec65
    -->

    <script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.londonnewsonline.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26203]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.3 -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sport" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Cricket" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/cricket/"><span itemprop="title">Cricket</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Marcus Hook&#8217;s Surrey Cricket column: Game against Yorkshire may be season-defining for..."><meta itemprop="url" content = "https://www.londonnewsonline.co.uk/26203/marcus-hooks-surrey-cricket-column-game-yorkshire-may-season-defining-counties/">Marcus Hook&#8217;s Surrey Cricket column: Game against Yorkshire may be season-defining for...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
        <div id="ros1x1" style="height:1px;width:1px;">
			<div id=6296251></div>
			<script>ADTECH.enqueueAd(6296251);</script>
		</div>
		<div id="ros2x2" style="height:2px;width:2px;">
			<div id=6371677></div>
			<script>ADTECH.enqueueAd(6371677);</script>
		</div>
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

