<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Campaigners condemn &#039;appalling&#039; race attacks amid hate crime fears</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="content-type" content="text/html; charset=US-ASCII" />
    <link rel="pingback" href="https://www.londonnewsonline.co.uk/xmlrpc.php" />
    <meta property="og:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/15965065_1893461150873983_4020877814052017412_n.jpg" /><meta name="author" content="Jack Dixon">
<link rel="icon" type="image/png" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<link rel="original-source" href="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/" />
<link rel="canonical" href="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campaigners condemn &#039;appalling&#039; race attacks amid hate crime fears" />
<meta property="og:description" content="A race hate activist who left stickers preaching white supremacist views around his local park has been condemned for his anti-Islam campaign amid warnings of a hate crime spike in Hammersmith and Fulham. Patrick Collier pleaded guilty to racially-aggravated harassment after placing stickers promoting racial hatred on lampposts, noticeboards and bus shelters around Lillie Road &hellip;" />
<meta property="og:url" content="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/" />
<meta property="og:site_name" content="London News Online" />
<meta property="article:section" content="Fulham" />
<meta property="article:published_time" content="2017-01-21T09:00:04+00:00" />
<meta property="article:modified_time" content="2017-01-20T15:58:07+00:00" />
<meta property="og:updated_time" content="2017-01-20T15:58:07+00:00" />
<meta property="og:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/15965065_1893461150873983_4020877814052017412_n.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="439" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A race hate activist who left stickers preaching white supremacist views around his local park has been condemned for his anti-Islam campaign amid warnings of a hate crime spike in Hammersmith and Fulham. Patrick Collier pleaded guilty to racially-aggravated harassment after placing stickers promoting racial hatred on lampposts, noticeboards and bus shelters around Lillie Road [&hellip;]" />
<meta name="twitter:title" content="Campaigners condemn &#039;appalling&#039; race attacks amid hate crime fears" />
<meta name="twitter:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/15965065_1893461150873983_4020877814052017412_n.jpg" />
<meta property="DC.date.issued" content="2017-01-21T09:00:04+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Feed" href="https://www.londonnewsonline.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Comments Feed" href="https://www.londonnewsonline.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears Comments Feed" href="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.londonnewsonline.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.londonnewsonline.co.uk/wp-content/uploads/maxmegamenu/style.css?ver=4ae834' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.londonnewsonline.co.uk/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/wp-a11y.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.londonnewsonline.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.26'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.26'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.26'></script>
<link rel='https://api.w.org/' href='https://www.londonnewsonline.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.londonnewsonline.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.londonnewsonline.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='https://wp.me/p7xLIV-46f' />
<link rel="alternate" type="application/json+oembed" href="https://www.londonnewsonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F15763%2Fcampaigners-condemn-appalling-race-attacks-amid-hate-crime-fears%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.londonnewsonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F15763%2Fcampaigners-condemn-appalling-race-attacks-amid-hate-crime-fears%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.londonnewsonline.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.londonnewsonline.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009ee2";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80638480-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  	<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
  	<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1482.1/w1217895.js"></script>
  		<script type="text/javascript">
  		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
		'tb_loader_script');
		</script>
    
</head>

<div id="mobile_banner">
	<div id="6296239"></div>
	<script>ADTECH.enqueueAd(6296239);</script>
</div>

<body class="post-template-default single single-post postid-15763 single-format-standard mega-menu-max-mega-menu-2 mega-menu-max-mega-menu-1 campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlononpress" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-lno-main-header-container"><ul id="menu-lno-main-header" class="td-mobile-main-menu"><li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-719"><a href="https://www.londonnewsonline.co.uk/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-300"><a href="#">South London Press<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://www.londonnewsonline.co.uk/wandsworth/">Wandsworth</a></li>
	<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://www.londonnewsonline.co.uk/lewisham/">Lewisham</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1883"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="https://www.londonnewsonline.co.uk/southwark/">Southwark</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://www.londonnewsonline.co.uk/lambeth/">Lambeth</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="https://www.londonnewsonline.co.uk/merton/">Merton</a></li>
</ul>
</li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-302"><a href="#">Mercury<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="http://www.londonnewsonline.co.uk/lewisham">Lewisham</a></li>
</ul>
</li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-303"><a href="#">London Weekly News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="https://www.londonnewsonline.co.uk/fulham-hammersmith/">Hammersmith &#038; Fulham</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://www.londonnewsonline.co.uk/kensington-chelsea/">Kensington &#038; Chelsea</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.londonnewsonline.co.uk/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.londonnewsonline.co.uk/sport/">Sport</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1144"><a href="#">What&#8217;s On<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.londonnewsonline.co.uk/entertainment/">Entertainment</a></li>
	<li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="https://www.londonnewsonline.co.uk/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertise</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364"><a href="#">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://www.londonnewsonline.co.uk/south-london-press/">South London Press</a></li>
	<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.londonnewsonline.co.uk/mercury/">Mercury</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.londonnewsonline.co.uk/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.londonnewsonline.co.uk/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.londonnewsonline.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, January 21, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-lno-top-header" class="top-header-menu"><li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-372"><a target="_blank" href="http://www.southlondon-jobs.co.uk">Jobs</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-375"><a target="_blank" href="http://www.southlondon-notices.co.uk/?source=tnsl_slpr">Announcements</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-376"><a target="_blank" href="http://southlondonpress.newsprints.co.uk">Buy Photos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlononpress" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div id="6296245"></div>
<script>ADTECH.enqueueAd(6296245);</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            <a class="td-main-logo" href="http://www.londonnewsonline.co.uk">
				<img class="td-retina-data td-retina-version" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-header-logo-RETINA-1.png" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-header-logo-RETINA-1.png" alt="">
					<span class="td-visual-hidden">London News Online</span>
			</a>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.londonnewsonline.co.uk/">
			<img class="td-retina-data" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-mobile-logo-RETINA.png" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-mobile-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-lno-main-header-container"><ul id="menu-lno-main-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-719"><a href="https://www.londonnewsonline.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-300"><a href="#">South London Press</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="https://www.londonnewsonline.co.uk/wandsworth/">Wandsworth</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.londonnewsonline.co.uk/lewisham/">Lewisham</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1883"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-357"><a href="https://www.londonnewsonline.co.uk/southwark/">Southwark</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-356"><a href="https://www.londonnewsonline.co.uk/lambeth/">Lambeth</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-355"><a href="https://www.londonnewsonline.co.uk/merton/">Merton</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-302"><a href="#">Mercury</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-352"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-366"><a href="http://www.londonnewsonline.co.uk/lewisham">Lewisham</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-303"><a href="#">London Weekly News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="https://www.londonnewsonline.co.uk/fulham-hammersmith/">Hammersmith &#038; Fulham</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-350"><a href="https://www.londonnewsonline.co.uk/kensington-chelsea/">Kensington &#038; Chelsea</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-349"><a href="https://www.londonnewsonline.co.uk/westminster/">Westminster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-367"><a href="https://www.londonnewsonline.co.uk/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1144"><a href="#">What&#8217;s On</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368"><a href="https://www.londonnewsonline.co.uk/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1145"><a href="https://www.londonnewsonline.co.uk/events/">Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-369"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-364"><a href="#">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-365"><a href="https://www.londonnewsonline.co.uk/south-london-press/">South London Press</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="https://www.londonnewsonline.co.uk/mercury/">Mercury</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="https://www.londonnewsonline.co.uk/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="https://www.londonnewsonline.co.uk/contact/">Contact</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.londonnewsonline.co.uk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Hammersmith &amp;amp; Fulham" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/hammersmith-fulham/"><span itemprop="title">Hammersmith &amp; Fulham</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Fulham" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/hammersmith-fulham/fulham/"><span itemprop="title">Fulham</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears"><meta itemprop="url" content = "https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/">Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15763" class="post-15763 post type-post status-publish format-standard has-post-thumbnail hentry category-fulham category-hammersmith category-hammersmith-fulham category-shepherds-bush" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/hammersmith-fulham/">Hammersmith &amp; Fulham</a></li><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/hammersmith-fulham/fulham/">Fulham</a></li><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/hammersmith-fulham/hammersmith/">Hammersmith</a></li><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/hammersmith-fulham/shepherds-bush/">Shepherds Bush</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.londonnewsonline.co.uk/author/jack-dixon/">Jack Dixon</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T09:00:04+00:00" >January 21, 2017</time></span>                    <div class="td-post-comments"><a href="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15763">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/" data-text="Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/15965065_1893461150873983_4020877814052017412_n.jpg" data-caption="Dozens of campaigners joined the anti-racism protest in Lyric Square, Hammersmith, last week"><img width="696" height="431" class="entry-thumb td-modal-image" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/15965065_1893461150873983_4020877814052017412_n-696x431.jpg" alt="" title="15965065_1893461150873983_4020877814052017412_n"/></a><figcaption class="wp-caption-text">Dozens of campaigners joined the anti-racism protest in Lyric Square, Hammersmith, last week</figcaption></figure></div>
        <p>A race hate activist who left stickers preaching white supremacist views around his local park has been condemned for his anti-Islam campaign amid warnings of a hate crime spike in Hammersmith and Fulham.</p>
<p>Patrick Collier pleaded guilty to racially-aggravated harassment after placing stickers promoting racial hatred on lampposts, noticeboards and bus shelters around Lillie Road Recreation Ground.</p>
<p>The 40-year-old was handed a 12-month community order after appearing in court last week.</p>
<p>He was condemned for his “appalling views” as anti-racism campaigners poured scorn on the sticker campaign, which was carried out between October and December last year.</p>
<p>Mr Collier was caught on camera placing stickers around the park after police and council teams installed CCTV in locations where the offensive literature had been found.</p>
<p>More stickers were found at his home in Lillie Road when officers carried out a later search.</p>
<p>Councillor Sue Fennimore, Hammersmith and Fulham council’s cabinet member for social inclusion, condemned Mr Collier’s campaign and promised not to tolerate racist abuse of any kind.</p>
<p>She added: “These appalling views do not reflect who we are as a borough or as a society and we will continue to work closely with the police to stamp out this kind of offensive behaviour.”</p>
<p>The pledge came as a Muslim woman warned of a potential boom in Brexit-related hate crimes after she was spat on and screamed at by a stranger in a Hammersmith fish and chip shop.</p>
<p>Nahella Ashraf said a man tried to grab her by the arm and then shouted racist abuse before spitting towards her.</p>
<p>He then shouted “people like her kill people” as members of staff forced him out of the restaurant in King Street.</p>
<p>“It was interesting that that could happen in a place like Hammersmith, in such a central location, and quite clearly a racist attack,” said Ms Ashraf, who had been visiting London from Manchester when she was confronted by the stranger.</p>
<p>“The fact that he picked out a Muslim woman in a crowd, I think, is indicative of the racism we are seeing in society.”</p>
<p>Ms Ashraf said she decided to speak out in an effort to raise awareness of racist attacks targeting Muslim women.</p>
<p>“When you look at the figures, it is actually Muslim women like myself who wear the hijab that are having to deal with the attacks.</p>
<p>“The only thing we can do is raise the awareness that these attacks are happening but also to build the biggest anti-racist movement this country has ever seen &#8211; because it is going to get worse.”</p>
<p>Dozens of anti-racism campaigners staged a protest vigil at Lyric Square after Ms Ashraf revealed details of the attack.</p>
<p>A spokesman for the North West London Stand Up To Racism group said: “In Hammersmith and Fulham and its neighbouring boroughs we pride ourselves on harmony between neighbours of diverse backgrounds, speaking many languages, following many religions or none. Let’s defend our community.”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F15763%2Fcampaigners-condemn-appalling-race-attacks-amid-hate-crime-fears%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
		        <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Campaigners+condemn+%E2%80%98appalling%E2%80%99+race+attacks+amid+hate+crime+fears&url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F15763%2Fcampaigners-condemn-appalling-race-attacks-amid-hate-crime-fears%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
		        <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		        <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/&amp;media=https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/15965065_1893461150873983_4020877814052017412_n.jpg&description=Campaigners+condemn+%E2%80%98appalling%E2%80%99+race+attacks+amid+hate+crime+fears" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		        <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Campaigners+condemn+%E2%80%98appalling%E2%80%99+race+attacks+amid+hate+crime+fears%20-%20https%3A%2F%2Fwww.londonnewsonline.co.uk%2F15763%2Fcampaigners-condemn-appalling-race-attacks-amid-hate-crime-fears%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
  				window._taboola = window._taboola || [];
  				_taboola.push({
    				mode: 'thumbnails-2r-a',
    				container: 'taboola-below-article-thumbnails',
    				placement: 'Below Article Thumbnails',
    				target_type: 'mix'
  				});
			</script>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.londonnewsonline.co.uk/15771/charlton-set-listen-offers-big-summer-signing-backed-get-back-goal-trail/">Charlton set to listen to offers for big summer signing &#8211; backed to get back on goal trail</a></div></div><div class="td-next-prev-separator"></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jack Dixon"></span><meta itemprop="datePublished" content="2017-01-21T09:00:04+00:00"><meta itemprop="dateModified" content="2017-01-20T15:58:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="London News Online"></span><meta itemprop="headline " content="Campaigners condemn &#039;appalling&#039; race attacks amid hate crime fears"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/15965065_1893461150873983_4020877814052017412_n.jpg"><meta itemprop="width" content="709"><meta itemprop="height" content="439"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_58832b6795139_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58832b6795139" ><script>var block_td_uid_2_58832b6795139 = new tdBlock();
block_td_uid_2_58832b6795139.id = "td_uid_2_58832b6795139";
block_td_uid_2_58832b6795139.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_58832b6795139_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15763,"live_filter_cur_post_author":"8"}';
block_td_uid_2_58832b6795139.td_column_number = "3";
block_td_uid_2_58832b6795139.block_type = "td_block_related_posts";
block_td_uid_2_58832b6795139.post_count = "3";
block_td_uid_2_58832b6795139.found_posts = "412";
block_td_uid_2_58832b6795139.header_color = "";
block_td_uid_2_58832b6795139.ajax_pagination_infinite_stop = "";
block_td_uid_2_58832b6795139.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_2_58832b6795139);
</script><h4 class="td-related-title"><a id="td_uid_3_58832b6796124" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_58832b6795139" href="#">RELATED ARTICLES</a><a id="td_uid_4_58832b679615d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_58832b6795139" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_58832b6795139 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15728/campaigners-lead-new-fight-heathrow-third-runway/" rel="bookmark" title="Campaigners to lead new fight against Heathrow third runway"><img width="218" height="150" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/LWN110-HF-heathrow-group-pic2-218x150.png" alt="" title="Campaigners to lead new fight against Heathrow third runway"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15728/campaigners-lead-new-fight-heathrow-third-runway/" rel="bookmark" title="Campaigners to lead new fight against Heathrow third runway">Campaigners to lead new fight against Heathrow third runway</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15732/childhood-fulham-inspires-artists-leap-literature/" rel="bookmark" title="Childhood in Fulham inspires artist&#8217;s leap into literature"><img width="218" height="150" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/LWN110-HF-frog-theory-pic1-218x150.jpeg" alt="" title="Childhood in Fulham inspires artist&#8217;s leap into literature"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15732/childhood-fulham-inspires-artists-leap-literature/" rel="bookmark" title="Childhood in Fulham inspires artist&#8217;s leap into literature">Childhood in Fulham inspires artist&#8217;s leap into literature</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15717/truth-poets-road-mental-health-recovery-inspired-art/" rel="bookmark" title="Truth Poet&#8217;s road to mental health recovery inspired by written word"><img width="218" height="150" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/telixia-pic2-218x150.jpg" alt="" title="Truth Poet&#8217;s road to mental health recovery inspired by written word"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15717/truth-poets-road-mental-health-recovery-inspired-art/" rel="bookmark" title="Truth Poet&#8217;s road to mental health recovery inspired by written word">Truth Poet&#8217;s road to mental health recovery inspired by written word</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58832b6795139" data-td_block_id="td_uid_2_58832b6795139"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58832b6795139" data-td_block_id="td_uid_2_58832b6795139"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="author-box-wrap"><a href="https://www.londonnewsonline.co.uk/author/jack-dixon/"><img alt='' src='https://secure.gravatar.com/avatar/5a0a0a5a7446965325072b24ac7a2c5f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5a0a0a5a7446965325072b24ac7a2c5f?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.londonnewsonline.co.uk/author/jack-dixon/">Jack Dixon</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jack@londonweeklynews.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.londonnewsonline.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98a7e08782" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_9  "><div id="6296248"></div>
<script>ADTECH.enqueueAd(6296248);</script></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_6_58832b679a1c5_rand td-pb-border-top"  data-td-block-uid="td_uid_6_58832b679a1c5" ><script>var block_td_uid_6_58832b679a1c5 = new tdBlock();
block_td_uid_6_58832b679a1c5.id = "td_uid_6_58832b679a1c5";
block_td_uid_6_58832b679a1c5.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"79,72,80,39,37,40,38,36,84","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_58832b679a1c5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58832b679a1c5.td_column_number = "1";
block_td_uid_6_58832b679a1c5.block_type = "td_block_18";
block_td_uid_6_58832b679a1c5.post_count = "4";
block_td_uid_6_58832b679a1c5.found_posts = "1230";
block_td_uid_6_58832b679a1c5.header_color = "#";
block_td_uid_6_58832b679a1c5.ajax_pagination_infinite_stop = "";
block_td_uid_6_58832b679a1c5.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_6_58832b679a1c5);
</script><h4 class="block-title"><span>MOST POPULAR</span></h4><div id=td_uid_6_58832b679a1c5 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15208/mother-reveals-pain-guilt-losing-son-psychotic-illness/" rel="bookmark" title="Mother reveals pain and guilt of losing son to psychotic illness"><img width="696" height="385" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/Ricky-Gadd-pic-copy-696x385.jpg" alt="" title="Mother reveals pain and guilt of losing son to psychotic illness"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15208/mother-reveals-pain-guilt-losing-son-psychotic-illness/" rel="bookmark" title="Mother reveals pain and guilt of losing son to psychotic illness">Mother reveals pain and guilt of losing son to psychotic illness</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.londonnewsonline.co.uk/author/jack-dixon/">Jack Dixon</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-13T08:30:59+00:00" >January 13, 2017</time></span>                        <div class="td-module-comments"><a href="https://www.londonnewsonline.co.uk/15208/mother-reveals-pain-guilt-losing-son-psychotic-illness/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15228/rags-riches-plumber-mullins-reveals-secrets-success/" rel="bookmark" title="&#8216;Rags to riches&#8217; plumber Mullins reveals secrets of success"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/LWN109-BIG-INTERVIEW-charlie-mullins-pic-80x60.jpg" alt="" title="&#8216;Rags to riches&#8217; plumber Mullins reveals secrets of success"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15228/rags-riches-plumber-mullins-reveals-secrets-success/" rel="bookmark" title="&#8216;Rags to riches&#8217; plumber Mullins reveals secrets of success">&#8216;Rags to riches&#8217; plumber Mullins reveals secrets of success</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-14T09:00:50+00:00" >January 14, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15405/funeral-local-historian-stephen-humphrey-st-georges-cathedral-thursday/" rel="bookmark" title="Funeral of local historian Stephen Humphrey at St George&#8217;s Cathedral"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/stephen-Humphrey-photo-2016-copyright-Hilary-Blandford-2-80x60.jpg" alt="" title="Funeral of local historian Stephen Humphrey at St George&#8217;s Cathedral"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15405/funeral-local-historian-stephen-humphrey-st-georges-cathedral-thursday/" rel="bookmark" title="Funeral of local historian Stephen Humphrey at St George&#8217;s Cathedral">Funeral of local historian Stephen Humphrey at St George&#8217;s Cathedral</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T13:05:56+00:00" >January 16, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15456/cocktail-tribute-george-michael-raises-400-mind/" rel="bookmark" title="Cocktail tribute to George Michael raises £400 for Mind"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/n3259-80x60.jpg" alt="" title="Cocktail tribute to George Michael raises £400 for Mind"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15456/cocktail-tribute-george-michael-raises-400-mind/" rel="bookmark" title="Cocktail tribute to George Michael raises £400 for Mind">Cocktail tribute to George Michael raises £400 for Mind</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T17:50:22+00:00" >January 16, 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_10  "><div id="6296253"></div>
<script>ADTECH.enqueueAd(6296253);</script></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_8_58832b67ae54c_rand td-pb-border-top"  data-td-block-uid="td_uid_8_58832b67ae54c" ><script>var block_td_uid_8_58832b67ae54c = new tdBlock();
block_td_uid_8_58832b67ae54c.id = "td_uid_8_58832b67ae54c";
block_td_uid_8_58832b67ae54c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"79,72,80,39,37,40,38,36,84","custom_title":"MOST RECENT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58832b67ae54c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58832b67ae54c.td_column_number = "1";
block_td_uid_8_58832b67ae54c.block_type = "td_block_18";
block_td_uid_8_58832b67ae54c.post_count = "4";
block_td_uid_8_58832b67ae54c.found_posts = "1264";
block_td_uid_8_58832b67ae54c.header_color = "#";
block_td_uid_8_58832b67ae54c.ajax_pagination_infinite_stop = "";
block_td_uid_8_58832b67ae54c.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_8_58832b67ae54c);
</script><h4 class="block-title"><span>MOST RECENT</span></h4><div id=td_uid_8_58832b67ae54c class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/" rel="bookmark" title="Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears"><img width="696" height="385" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/15965065_1893461150873983_4020877814052017412_n-696x385.jpg" alt="" title="Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/" rel="bookmark" title="Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears">Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.londonnewsonline.co.uk/author/jack-dixon/">Jack Dixon</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T09:00:04+00:00" >January 21, 2017</time></span>                        <div class="td-module-comments"><a href="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15802/15802/" rel="bookmark" title="Workers 12 days of strike action set to rock Woolwich Ferry"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/44940MA96-80x60.jpg" alt="" title="Workers 12 days of strike action set to rock Woolwich Ferry"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15802/15802/" rel="bookmark" title="Workers 12 days of strike action set to rock Woolwich Ferry">Workers 12 days of strike action set to rock Woolwich Ferry</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T18:32:27+00:00" >January 20, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15795/concerns-revised-plans-lewisham-gateway-32-storey-tower/" rel="bookmark" title="Anger at significant rise in tower in revised Lewisham Gateway scheme"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2017/01/Lewisham-Gateway-revised-phase-II-plans-80x60.jpg" alt="" title="Anger at significant rise in tower in revised Lewisham Gateway scheme"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15795/concerns-revised-plans-lewisham-gateway-32-storey-tower/" rel="bookmark" title="Anger at significant rise in tower in revised Lewisham Gateway scheme">Anger at significant rise in tower in revised Lewisham Gateway scheme</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T18:25:23+00:00" >January 20, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/15800/greenwich-theatre-boss-play-cricketer-tragically-lost-eye/" rel="bookmark" title="Greenwich theatre boss on play about cricketer who tragically lost an eye"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/07/james-haddrell-80x60.png" alt="" title="Greenwich theatre boss on play about cricketer who tragically lost an eye"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/15800/greenwich-theatre-boss-play-cricketer-tragically-lost-eye/" rel="bookmark" title="Greenwich theatre boss on play about cricketer who tragically lost an eye">Greenwich theatre boss on play about cricketer who tragically lost an eye</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T18:22:00+00:00" >January 20, 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_11  "><div id="6296254"></div>
<script>ADTECH.enqueueAd(6296254);</script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_58832b67b18e4_rand td-pb-border-top"  data-td-block-uid="td_uid_10_58832b67b18e4" ><script>var block_td_uid_10_58832b67b18e4 = new tdBlock();
block_td_uid_10_58832b67b18e4.id = "td_uid_10_58832b67b18e4";
block_td_uid_10_58832b67b18e4.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"105,106,107,108,109","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_58832b67b18e4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58832b67b18e4.td_column_number = "1";
block_td_uid_10_58832b67b18e4.block_type = "td_block_7";
block_td_uid_10_58832b67b18e4.post_count = "4";
block_td_uid_10_58832b67b18e4.found_posts = "194";
block_td_uid_10_58832b67b18e4.header_color = "#";
block_td_uid_10_58832b67b18e4.ajax_pagination_infinite_stop = "";
block_td_uid_10_58832b67b18e4.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_10_58832b67b18e4);
</script><h4 class="block-title"><span>MUST READ</span></h4><div id=td_uid_10_58832b67b18e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/8965/mps-pledge-support-change-possible-campaign/" rel="bookmark" title="MPs pledge support for our Change Is Possible campaign"><img width="100" height="70" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/Chuka-Heidi-and-Ajay-pic-100x70.jpg" alt="" title="MPs pledge support for our Change Is Possible campaign"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/8965/mps-pledge-support-change-possible-campaign/" rel="bookmark" title="MPs pledge support for our Change Is Possible campaign">MPs pledge support for our Change Is Possible campaign</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-28T08:23:02+00:00" >October 28, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/8698/reaction-comes-heathrow-expansion-decision/" rel="bookmark" title="Full reaction as it comes in to Heathrow expansion decision"><img width="100" height="70" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/m2061-100x70.jpg" alt="" title="Full reaction as it comes in to Heathrow expansion decision"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/8698/reaction-comes-heathrow-expansion-decision/" rel="bookmark" title="Full reaction as it comes in to Heathrow expansion decision">Full reaction as it comes in to Heathrow expansion decision</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-25T12:41:58+00:00" >October 25, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/8619/pc-gordon-semple-murder-trial-latest-police-alerted-smell-death/" rel="bookmark" title="PC Gordon Semple murder trial latest: Police were alerted to &#8216;a smell of death&#8217;"><img width="100" height="70" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/m7214-100x70.jpg" alt="" title="PC Gordon Semple murder trial latest: Police were alerted to &#8216;a smell of death&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/8619/pc-gordon-semple-murder-trial-latest-police-alerted-smell-death/" rel="bookmark" title="PC Gordon Semple murder trial latest: Police were alerted to &#8216;a smell of death&#8217;">PC Gordon Semple murder trial latest: Police were alerted to &#8216;a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-24T12:05:17+00:00" >October 24, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/8609/cat-killer-believed-claimed-victims-five-pets-found-butchered/" rel="bookmark" title="Cat killer believed to have claimed more victims after five pets found butchered"><img width="100" height="70" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/11/slp_noimage-1-100x70.jpg" alt="" title="Cat killer believed to have claimed more victims after five pets found butchered"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/8609/cat-killer-believed-claimed-victims-five-pets-found-butchered/" rel="bookmark" title="Cat killer believed to have claimed more victims after five pets found butchered">Cat killer believed to have claimed more victims after five pets...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-24T11:48:52+00:00" >October 24, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_12  "><div id="6296252"></div>
<script>ADTECH.enqueueAd(6296252);</script></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_58832b67b44bc_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">152</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1046839368704175" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">23,714</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/SthLondonPress" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCEWy1DfpVre09DfGu0U-djA" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_13  "><div id="6296249"></div>
<script>ADTECH.enqueueAd(6296249);</script></div><aside class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
        <div id="ros1x1" style="height:1px;width:1px;">
			<div id=6296251></div>
			<script>ADTECH.enqueueAd(6296251);</script>
		</div>
		<div id="ros2x2" style="height:2px;width:2px;">
			<div id=6371677></div>
			<script>ADTECH.enqueueAd(6371677);</script>
		</div>        
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<!-- OnScroll tag: London News Online -->
<script src="//tags.onscroll.com/60981d39-ee06-41bf-99fb-e1ee6d71fdeb/tag.min.js" async defer></script>

<script>ADTECH.executeQueue();</script>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/">Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/15771/charlton-set-listen-offers-big-summer-signing-backed-get-back-goal-trail/">Charlton set to listen to offers for big summer signing &#8211; backed to get back on goal trail</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/15808/steve-morison-reveals-goalscoring-idol-targets-100-goals-millwall/">Steve Morison reveals his goalscoring idol &#8211; and targets 100 goals for Millwall</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/15802/15802/">Workers 12 days of strike action set to rock Woolwich Ferry</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/15795/concerns-revised-plans-lewisham-gateway-32-storey-tower/">Anger at significant rise in tower in revised Lewisham Gateway scheme</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<ul>
			<li><a href='https://www.londonnewsonline.co.uk/date/2017/01/'>January 2017</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/12/'>December 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/11/'>November 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/10/'>October 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/09/'>September 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/08/'>August 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/07/'>July 2016</a></li>
		</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.londonnewsonline.co.uk/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.londonnewsonline.co.uk/"><img class="td-retina-data" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-footer-logo.png" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-footer-logo-RETINA.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>We provide a comprehensive news coverage of all the areas we cover which reflects the aspirations and achievements of our readers with the emphasis very much on positive community news.<div class="footer-email-wrap">Contact us: <a href="mailto:edit@londonnewsonline.co.uk">edit@londonnewsonline.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlononpress" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1584"><a href="https://www.londonnewsonline.co.uk/digital-editions/">Digital Editions</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1507"><a href="https://www.londonnewsonline.co.uk/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1503" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1503"><a href="https://www.londonnewsonline.co.uk/privacy/">Privacy</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1508"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertisement</a></li>
<li id="menu-item-1509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1509"><a href="https://www.londonnewsonline.co.uk/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 - Capital Media Newspapers                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-5a0a0a5a7446965325072b24ac7a2c5f">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58832b67b9e1f
    -->

    <script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[15763]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Hammersmith &amp;amp; Fulham" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/hammersmith-fulham/"><span itemprop="title">Hammersmith &amp; Fulham</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Fulham" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/hammersmith-fulham/fulham/"><span itemprop="title">Fulham</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears"><meta itemprop="url" content = "https://www.londonnewsonline.co.uk/15763/campaigners-condemn-appalling-race-attacks-amid-hate-crime-fears/">Campaigners condemn &#8216;appalling&#8217; race attacks amid hate crime fears</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
        <div id="ros1x1" style="height:1px;width:1px;">
			<div id=6296251></div>
			<script>ADTECH.enqueueAd(6296251);</script>
		</div>
		<div id="ros2x2" style="height:2px;width:2px;">
			<div id=6371677></div>
			<script>ADTECH.enqueueAd(6371677);</script>
		</div>
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

