<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Lions boss Neil Harris: We have habit of surging in second half of season - London News Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="content-type" content="text/html; charset=US-ASCII" />
    <link rel="pingback" href="https://www.londonnewsonline.co.uk/xmlrpc.php" />
    <meta property="og:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/Morison-2.jpg" /><meta name="author" content="Richard Cawley">
<link rel="icon" type="image/png" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-iOS-Bookmarklet-144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="millwall, neil harris" />
<link rel="original-source" href="https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/" />
<link rel="canonical" href="https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lions boss Neil Harris: We have habit of surging in second half of season - London News Online" />
<meta property="og:description" content="Neil Harris is hoping that Millwall can once again produce a surge in the second half of the season &#8211; as the Lions set up their Christmas programme with a 3-1 win over Charlton. Steve Morison struck twice for the home side with Aiden O’Brien also on the scoresheet. “They were fantastic finishes from the &hellip;" />
<meta property="og:url" content="https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/" />
<meta property="og:site_name" content="London News Online" />
<meta property="article:tag" content="Millwall" />
<meta property="article:tag" content="Neil Harris" />
<meta property="article:section" content="Football" />
<meta property="article:published_time" content="2016-12-21T22:55:57+00:00" />
<meta property="og:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/Morison-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Neil Harris is hoping that Millwall can once again produce a surge in the second half of the season &#8211; as the Lions set up their Christmas programme with a 3-1 win over Charlton. Steve Morison struck twice for the home side with Aiden O’Brien also on the scoresheet. “They were fantastic finishes from the [&hellip;]" />
<meta name="twitter:title" content="Lions boss Neil Harris: We have habit of surging in second half of season - London News Online" />
<meta name="twitter:image" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/Morison-2.jpg" />
<meta property="DC.date.issued" content="2016-12-21T22:55:57+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.turboscores.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Feed" href="https://www.londonnewsonline.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Comments Feed" href="https://www.londonnewsonline.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="London News Online &raquo; Lions boss Neil Harris: We have habit of surging in second half of season Comments Feed" href="https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.londonnewsonline.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.londonnewsonline.co.uk/wp-content/uploads/maxmegamenu/style.css?ver=4ae834' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.londonnewsonline.co.uk/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.londonnewsonline.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/wp-a11y.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.londonnewsonline.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://www.turboscores.com/widgets/js/widget.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://www.londonnewsonline.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.londonnewsonline.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.londonnewsonline.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://www.londonnewsonline.co.uk/?p=13846' />
<link rel="alternate" type="application/json+oembed" href="https://www.londonnewsonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F13846%2Flions-boss-neil-harris-habit-surging-second-half-season%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.londonnewsonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F13846%2Flions-boss-neil-harris-habit-surging-second-half-season%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.londonnewsonline.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.londonnewsonline.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.londonnewsonline.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009ee2";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80638480-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  	<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
  	<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1482.1/w1217895.js"></script>
  		<script type="text/javascript">
  		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
		'tb_loader_script');
		</script>
    
</head>

<div id="mobile_banner">
	<div id="6296239"></div>
	<script>ADTECH.enqueueAd(6296239);</script>
</div>

<body class="post-template-default single single-post postid-13846 single-format-standard mega-menu-max-mega-menu-2 mega-menu-max-mega-menu-1 lions-boss-neil-harris-habit-surging-second-half-season wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlononpress" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-lno-main-header-container"><ul id="menu-lno-main-header" class="td-mobile-main-menu"><li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-719"><a href="https://www.londonnewsonline.co.uk/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-300"><a href="#">South London Press<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://www.londonnewsonline.co.uk/wandsworth/">Wandsworth</a></li>
	<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://www.londonnewsonline.co.uk/lewisham/">Lewisham</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1883"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="https://www.londonnewsonline.co.uk/southwark/">Southwark</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://www.londonnewsonline.co.uk/lambeth/">Lambeth</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="https://www.londonnewsonline.co.uk/merton/">Merton</a></li>
</ul>
</li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-302"><a href="#">Mercury<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="http://www.londonnewsonline.co.uk/lewisham">Lewisham</a></li>
</ul>
</li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-303"><a href="#">London Weekly News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="https://www.londonnewsonline.co.uk/fulham-hammersmith/">Hammersmith &#038; Fulham</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://www.londonnewsonline.co.uk/kensington-chelsea/">Kensington &#038; Chelsea</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.londonnewsonline.co.uk/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.londonnewsonline.co.uk/sport/">Sport</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1144"><a href="#">What&#8217;s On<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.londonnewsonline.co.uk/entertainment/">Entertainment</a></li>
	<li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="https://www.londonnewsonline.co.uk/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertise</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364"><a href="#">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://www.londonnewsonline.co.uk/south-london-press/">South London Press</a></li>
	<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.londonnewsonline.co.uk/mercury/">Mercury</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.londonnewsonline.co.uk/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.londonnewsonline.co.uk/contact/">Contact</a></li>
<li id="menu-item-11993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11993"><a href="https://www.londonnewsonline.co.uk/christmas/">Christmas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.londonnewsonline.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, December 22, 2016
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlononpress" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div id="6296245"></div>
<script>ADTECH.enqueueAd(6296245);</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            <a class="td-main-logo" href="http://www.londonnewsonline.co.uk">
				<img class="td-retina-data td-retina-version" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-header-logo-RETINA-1.png" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-header-logo-RETINA-1.png" alt="">
					<span class="td-visual-hidden">London News Online</span>
			</a>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.londonnewsonline.co.uk/">
			<img class="td-retina-data" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-mobile-logo-RETINA.png" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-mobile-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-lno-main-header-container"><ul id="menu-lno-main-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-719"><a href="https://www.londonnewsonline.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-300"><a href="#">South London Press</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="https://www.londonnewsonline.co.uk/wandsworth/">Wandsworth</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.londonnewsonline.co.uk/lewisham/">Lewisham</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1883"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-357"><a href="https://www.londonnewsonline.co.uk/southwark/">Southwark</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-356"><a href="https://www.londonnewsonline.co.uk/lambeth/">Lambeth</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-355"><a href="https://www.londonnewsonline.co.uk/merton/">Merton</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-302"><a href="#">Mercury</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-352"><a href="https://www.londonnewsonline.co.uk/greenwich/">Greenwich</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-366"><a href="http://www.londonnewsonline.co.uk/lewisham">Lewisham</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-303"><a href="#">London Weekly News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="https://www.londonnewsonline.co.uk/fulham-hammersmith/">Hammersmith &#038; Fulham</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-350"><a href="https://www.londonnewsonline.co.uk/kensington-chelsea/">Kensington &#038; Chelsea</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-349"><a href="https://www.londonnewsonline.co.uk/westminster/">Westminster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-367"><a href="https://www.londonnewsonline.co.uk/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1144"><a href="#">What&#8217;s On</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368"><a href="https://www.londonnewsonline.co.uk/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1145"><a href="https://www.londonnewsonline.co.uk/events/">Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-369"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-364"><a href="#">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-365"><a href="https://www.londonnewsonline.co.uk/south-london-press/">South London Press</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="https://www.londonnewsonline.co.uk/mercury/">Mercury</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="https://www.londonnewsonline.co.uk/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="https://www.londonnewsonline.co.uk/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11993"><a href="https://www.londonnewsonline.co.uk/christmas/">Christmas</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.londonnewsonline.co.uk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sport" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Football" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/football/"><span itemprop="title">Football</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lions boss Neil Harris: We have habit of surging in second half..."><meta itemprop="url" content = "https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/">Lions boss Neil Harris: We have habit of surging in second half...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13846" class="post-13846 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-millwall tag-millwall tag-neil-harris" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/sport/">Sport</a></li><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/sport/football/">Football</a></li><li class="entry-category"><a  href="https://www.londonnewsonline.co.uk/category/sport/football/millwall/">Millwall</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lions boss Neil Harris: We have habit of surging in second half of season</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.londonnewsonline.co.uk/author/richard-cawley/">Richard Cawley</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T22:55:57+00:00" >December 21, 2016</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/" data-text="Lions boss Neil Harris: We have habit of surging in second half of season" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/Morison-2.jpg" data-caption="Steve Morison in action against Millwall
Millwall v Charlton Athletic, SkyBet League 1 , The Den, 21 December  2016. 


Image by Keith Gillard"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/Morison-2-696x522.jpg" alt="" title="Millwall v Charlton Athletic"/></a><figcaption class="wp-caption-text">Steve Morison in action against Millwall
Millwall v Charlton Athletic, SkyBet League 1 , The Den, 21 December  2016. 


Image by Keith Gillard</figcaption></figure></div>
        <p>Neil Harris is hoping that Millwall can once again produce a surge in the second half of the season &#8211; as the Lions set up their Christmas programme with a 3-1 win over Charlton.</p>
<p>Steve Morison struck twice for the home side with Aiden O’Brien also on the scoresheet.</p>
<p>“They were fantastic finishes from the old boy up front,” said Harris. “The fact is we’re on the same points tally today as at the same stage of last season &#8211; that gives us belief.</p>
<p>“We are notorious at Millwall for being an excellent second half of the season team. Why? I don’t know. We don’t take it for granted that it will happen this year. We have to make it happen. But it gives us momentum, confidence and belief. It puts belief back into the fanbase, who I thought were brilliant tonight.</p>
<p>“It wasn’t just Steve. He was outstanding but so was Lee [Gregory]. For the first time this season I’ve had a fully fit squad.</p>
<p>“I left Sid [Nelson] and Joe [Martin] out of the squad &#8211; I spent a lot of time deliberating, not just on the subs. You saw a competitive performance. It showed the players’ hunger and desire to play for the club and keep the shirt.”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.londonnewsonline.co.uk/tag/millwall/">Millwall</a></li><li><a href="https://www.londonnewsonline.co.uk/tag/neil-harris/">Neil Harris</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F13846%2Flions-boss-neil-harris-habit-surging-second-half-season%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
		        <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lions+boss+Neil+Harris%3A+We+have+habit+of+surging+in+second+half+of+season&url=https%3A%2F%2Fwww.londonnewsonline.co.uk%2F13846%2Flions-boss-neil-harris-habit-surging-second-half-season%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
		        <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		        <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/&amp;media=https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/Morison-2.jpg&description=Lions+boss+Neil+Harris%3A+We+have+habit+of+surging+in+second+half+of+season" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		        <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lions+boss+Neil+Harris%3A+We+have+habit+of+surging+in+second+half+of+season%20-%20https%3A%2F%2Fwww.londonnewsonline.co.uk%2F13846%2Flions-boss-neil-harris-habit-surging-second-half-season%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
  				window._taboola = window._taboola || [];
  				_taboola.push({
    				mode: 'thumbnails-2r-a',
    				container: 'taboola-below-article-thumbnails',
    				placement: 'Below Article Thumbnails',
    				target_type: 'mix'
  				});
			</script>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.londonnewsonline.co.uk/13838/steve-morison-punishes-slack-charlton-problems-grow-robinson-millwall-extend-record-derby-clash/">Steve Morison punishes slack Charlton as problems grow for Robinson &#8211; Millwall extend record in derby clash</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.londonnewsonline.co.uk/13849/charlton-boss-orders-players-individual-meetings-millwall-derby-defeat/">Charlton boss orders players in for individual meetings after Millwall derby defeat</a></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Richard Cawley"></span><meta itemprop="datePublished" content="2016-12-21T22:55:57+00:00"><meta itemprop="dateModified" content="2016-12-21T22:55:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="London News Online"></span><meta itemprop="headline " content="Lions boss Neil Harris: We have habit of surging in second half of season"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/Morison-2.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_585bcd2991ec8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585bcd2991ec8" ><script>var block_td_uid_2_585bcd2991ec8 = new tdBlock();
block_td_uid_2_585bcd2991ec8.id = "td_uid_2_585bcd2991ec8";
block_td_uid_2_585bcd2991ec8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_585bcd2991ec8_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":13846,"live_filter_cur_post_author":"10"}';
block_td_uid_2_585bcd2991ec8.td_column_number = "3";
block_td_uid_2_585bcd2991ec8.block_type = "td_block_related_posts";
block_td_uid_2_585bcd2991ec8.post_count = "3";
block_td_uid_2_585bcd2991ec8.found_posts = "942";
block_td_uid_2_585bcd2991ec8.header_color = "";
block_td_uid_2_585bcd2991ec8.ajax_pagination_infinite_stop = "";
block_td_uid_2_585bcd2991ec8.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_2_585bcd2991ec8);
</script><h4 class="td-related-title"><a id="td_uid_3_585bcd2995015" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_585bcd2991ec8" href="#">RELATED ARTICLES</a><a id="td_uid_4_585bcd2995050" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_585bcd2991ec8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_585bcd2991ec8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/13880/dons-tick-off-another-target-one-hurdle-not-cleared-challenges-set-boss-ardley/" rel="bookmark" title="Dons tick off another target as only one hurdle not cleared in challenges set by boss Ardley"><img width="218" height="150" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/Lyle-taylor-goal-celebration-218x150.jpg" alt="" title="Dons tick off another target as only one hurdle not cleared in challenges set by boss Ardley"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/13880/dons-tick-off-another-target-one-hurdle-not-cleared-challenges-set-boss-ardley/" rel="bookmark" title="Dons tick off another target as only one hurdle not cleared in challenges set by boss Ardley">Dons tick off another target as only one hurdle not cleared in challenges set by boss Ardley</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/13870/millwall-midfielder-thompson-charlton-derby-win-late-brother/" rel="bookmark" title="Millwall midfielder Thompson: Charlton derby win was for my late brother"><img width="218" height="150" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/b-thompson-4383-218x150.jpeg" alt="" title="Millwall midfielder Thompson: Charlton derby win was for my late brother"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/13870/millwall-midfielder-thompson-charlton-derby-win-late-brother/" rel="bookmark" title="Millwall midfielder Thompson: Charlton derby win was for my late brother">Millwall midfielder Thompson: Charlton derby win was for my late brother</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/13861/charlton-boss-karl-robinson-reveals-first-priority-millwall-setback/" rel="bookmark" title="Charlton boss Karl Robinson reveals first priority after Millwall setback"><img width="218" height="150" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/PA-29533390-218x150.jpg" alt="" title="Charlton boss Karl Robinson reveals first priority after Millwall setback"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/13861/charlton-boss-karl-robinson-reveals-first-priority-millwall-setback/" rel="bookmark" title="Charlton boss Karl Robinson reveals first priority after Millwall setback">Charlton boss Karl Robinson reveals first priority after Millwall setback</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585bcd2991ec8" data-td_block_id="td_uid_2_585bcd2991ec8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585bcd2991ec8" data-td_block_id="td_uid_2_585bcd2991ec8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="author-box-wrap"><a href="https://www.londonnewsonline.co.uk/author/richard-cawley/"><img alt='' src='https://secure.gravatar.com/avatar/0f0332c07aabc105512a6176d92ea3c4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f0332c07aabc105512a6176d92ea3c4?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.londonnewsonline.co.uk/author/richard-cawley/">Richard Cawley</a></span></div><div class="td-author-description">Sports Editor | South London Press sports editor since 2007 who has covered huge sporting events for the paper – Crystal Palace’s Championship play-off final, two trips to Wembley in the FA Cup and David Haye’s world heavyweight unification fight with Wladimir Klitschko. Previously sub-edited on the Sunday Mirror, Daily Star and Sport First. Former ClubCall deputy editor.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:richard.cawley@slp.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/13846/lions-boss-neil-harris-habit-surging-second-half-season/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.londonnewsonline.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e4b64fd4d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_5_585bcd2997b33_rand td-pb-border-top"  data-td-block-uid="td_uid_5_585bcd2997b33" ><script>var block_td_uid_5_585bcd2997b33 = new tdBlock();
block_td_uid_5_585bcd2997b33.id = "td_uid_5_585bcd2997b33";
block_td_uid_5_585bcd2997b33.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"79,72,80,39,37,40,38,36,84","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_585bcd2997b33_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_585bcd2997b33.td_column_number = "1";
block_td_uid_5_585bcd2997b33.block_type = "td_block_18";
block_td_uid_5_585bcd2997b33.post_count = "0";
block_td_uid_5_585bcd2997b33.found_posts = "0";
block_td_uid_5_585bcd2997b33.header_color = "#";
block_td_uid_5_585bcd2997b33.ajax_pagination_infinite_stop = "";
block_td_uid_5_585bcd2997b33.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_5_585bcd2997b33);
</script><h4 class="block-title"><span>MOST POPULAR</span></h4><div id=td_uid_5_585bcd2997b33 class="td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_6_585bcd2a1073b_rand td-pb-border-top"  data-td-block-uid="td_uid_6_585bcd2a1073b" ><script>var block_td_uid_6_585bcd2a1073b = new tdBlock();
block_td_uid_6_585bcd2a1073b.id = "td_uid_6_585bcd2a1073b";
block_td_uid_6_585bcd2a1073b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"79,72,80,39,37,40,38,36,84","custom_title":"MOST RECENT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_585bcd2a1073b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_585bcd2a1073b.td_column_number = "1";
block_td_uid_6_585bcd2a1073b.block_type = "td_block_18";
block_td_uid_6_585bcd2a1073b.post_count = "4";
block_td_uid_6_585bcd2a1073b.found_posts = "1079";
block_td_uid_6_585bcd2a1073b.header_color = "#";
block_td_uid_6_585bcd2a1073b.ajax_pagination_infinite_stop = "";
block_td_uid_6_585bcd2a1073b.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_6_585bcd2a1073b);
</script><h4 class="block-title"><span>MOST RECENT</span></h4><div id=td_uid_6_585bcd2a1073b class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/13866/13866/" rel="bookmark" title=""><img width="696" height="385" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper/images/no-thumb/td_696x385.png" alt=""/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/13866/13866/" rel="bookmark" title=""></a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.londonnewsonline.co.uk/author/toby-porter/">Toby Porter</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T10:26:47+00:00" >December 22, 2016</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/13819/two-south-london-composers-honoured-awards/" rel="bookmark" title="Two South London composers honoured at awards"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/John-Webb-Into-the-Light-Composer-credit-Philharmonia-Orchestra-80x60.jpg" alt="" title="Two South London composers honoured at awards"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/13819/two-south-london-composers-honoured-awards/" rel="bookmark" title="Two South London composers honoured at awards">Two South London composers honoured at awards</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T16:33:47+00:00" >December 21, 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/13812/foodbank-plan-church/" rel="bookmark" title="Foodbank plan for church"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/12/n2736-80x60.jpg" alt="" title="Foodbank plan for church"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/13812/foodbank-plan-church/" rel="bookmark" title="Foodbank plan for church">Foodbank plan for church</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T16:13:22+00:00" >December 21, 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/13806/controversial-plans-homes-gaelic-football-site-get-go-ahead/" rel="bookmark" title="Controversial plans for homes on Gaelic football site get the go ahead"><img width="80" height="60" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/11/slp_noimage-1-80x60.jpg" alt="" title="Controversial plans for homes on Gaelic football site get the go ahead"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/13806/controversial-plans-homes-gaelic-football-site-get-go-ahead/" rel="bookmark" title="Controversial plans for homes on Gaelic football site get the go ahead">Controversial plans for homes on Gaelic football site get the go ahead</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T15:40:17+00:00" >December 21, 2016</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_585bcd2a157ca_rand td-pb-border-top"  data-td-block-uid="td_uid_7_585bcd2a157ca" ><script>var block_td_uid_7_585bcd2a157ca = new tdBlock();
block_td_uid_7_585bcd2a157ca.id = "td_uid_7_585bcd2a157ca";
block_td_uid_7_585bcd2a157ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"105,106,107,108,109","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_585bcd2a157ca_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585bcd2a157ca.td_column_number = "1";
block_td_uid_7_585bcd2a157ca.block_type = "td_block_7";
block_td_uid_7_585bcd2a157ca.post_count = "5";
block_td_uid_7_585bcd2a157ca.found_posts = "194";
block_td_uid_7_585bcd2a157ca.header_color = "#";
block_td_uid_7_585bcd2a157ca.ajax_pagination_infinite_stop = "";
block_td_uid_7_585bcd2a157ca.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_7_585bcd2a157ca);
</script><h4 class="block-title"><span>MUST READ</span></h4><div id=td_uid_7_585bcd2a157ca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/8965/mps-pledge-support-change-possible-campaign/" rel="bookmark" title="MPs pledge support for our Change Is Possible campaign"><img width="100" height="70" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/Chuka-Heidi-and-Ajay-pic-100x70.jpg" alt="" title="MPs pledge support for our Change Is Possible campaign"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/8965/mps-pledge-support-change-possible-campaign/" rel="bookmark" title="MPs pledge support for our Change Is Possible campaign">MPs pledge support for our Change Is Possible campaign</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-28T08:23:02+00:00" >October 28, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/8698/reaction-comes-heathrow-expansion-decision/" rel="bookmark" title="Full reaction as it comes in to Heathrow expansion decision"><img width="100" height="70" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/m2061-100x70.jpg" alt="" title="Full reaction as it comes in to Heathrow expansion decision"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/8698/reaction-comes-heathrow-expansion-decision/" rel="bookmark" title="Full reaction as it comes in to Heathrow expansion decision">Full reaction as it comes in to Heathrow expansion decision</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-25T12:41:58+00:00" >October 25, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/8619/pc-gordon-semple-murder-trial-latest-police-alerted-smell-death/" rel="bookmark" title="PC Gordon Semple murder trial latest: Police were alerted to &#8216;a smell of death&#8217;"><img width="100" height="70" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/m7214-100x70.jpg" alt="" title="PC Gordon Semple murder trial latest: Police were alerted to &#8216;a smell of death&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/8619/pc-gordon-semple-murder-trial-latest-police-alerted-smell-death/" rel="bookmark" title="PC Gordon Semple murder trial latest: Police were alerted to &#8216;a smell of death&#8217;">PC Gordon Semple murder trial latest: Police were alerted to &#8216;a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-24T12:05:17+00:00" >October 24, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/8609/cat-killer-believed-claimed-victims-five-pets-found-butchered/" rel="bookmark" title="Cat killer believed to have claimed more victims after five pets found butchered"><img width="100" height="70" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/11/slp_noimage-1-100x70.jpg" alt="" title="Cat killer believed to have claimed more victims after five pets found butchered"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/8609/cat-killer-believed-claimed-victims-five-pets-found-butchered/" rel="bookmark" title="Cat killer believed to have claimed more victims after five pets found butchered">Cat killer believed to have claimed more victims after five pets...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-24T11:48:52+00:00" >October 24, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.londonnewsonline.co.uk/8601/police-launch-murder-investigation-shepherds-bush/" rel="bookmark" title="Police launch murder investigation in Shepherd&#8217;s Bush"><img width="100" height="70" class="entry-thumb" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/Screen-Shot-2016-10-24-at-08.51.11-100x70.png" alt="" title="Police launch murder investigation in Shepherd&#8217;s Bush"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.londonnewsonline.co.uk/8601/police-launch-murder-investigation-shepherds-bush/" rel="bookmark" title="Police launch murder investigation in Shepherd&#8217;s Bush">Police launch murder investigation in Shepherd&#8217;s Bush</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-24T08:52:54+00:00" >October 24, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_585bcd2a195af_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">121</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1046839368704175" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">23,604</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/SthLondonPress" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">3</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCEWy1DfpVre09DfGu0U-djA" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
        <div id="ros1x1" style="height:1px;width:1px;">
			<div id=6296251></div>
			<script>ADTECH.enqueueAd(6296251);</script>
		</div>
		<div id="ros2x2" style="height:2px;width:2px;">
			<div id=6371677></div>
			<script>ADTECH.enqueueAd(6371677);</script>
		</div>        
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<!-- OnScroll tag: London News Online -->
<script src="//tags.onscroll.com/60981d39-ee06-41bf-99fb-e1ee6d71fdeb/tag.min.js" async defer></script>

<script>ADTECH.executeQueue();</script>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="https://www.londonnewsonline.co.uk/13880/dons-tick-off-another-target-one-hurdle-not-cleared-challenges-set-boss-ardley/">Dons tick off another target as only one hurdle not cleared in challenges set by boss Ardley</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/13874/surrey-sign-australian-t20-powerhouse-finch-2017-campaign/">Surrey sign Australian T20 powerhouse Finch for 2017 campaign</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/13870/millwall-midfielder-thompson-charlton-derby-win-late-brother/">Millwall midfielder Thompson: Charlton derby win was for my late brother</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/13866/13866/">13866</a>
						</li>
					<li>
				<a href="https://www.londonnewsonline.co.uk/13860/footloose-musical-will-burst-back-onto-london-stage-next-year/">Footloose: The Musical will burst back onto the London stage next year</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<ul>
			<li><a href='https://www.londonnewsonline.co.uk/date/2016/12/'>December 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/11/'>November 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/10/'>October 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/09/'>September 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/08/'>August 2016</a></li>
	<li><a href='https://www.londonnewsonline.co.uk/date/2016/07/'>July 2016</a></li>
		</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.londonnewsonline.co.uk/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.londonnewsonline.co.uk/"><img class="td-retina-data" src="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-footer-logo.png" data-retina="https://www.londonnewsonline.co.uk/wp-content/uploads/2016/10/lno-main-footer-logo-RETINA.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>We provide a comprehensive news coverage of all the areas we cover which reflects the aspirations and achievements of our readers with the emphasis very much on positive community news.<div class="footer-email-wrap">Contact us: <a href="mailto:edit@londonnewsonline.co.uk">edit@londonnewsonline.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/southlononpress" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SthLondonPress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1584"><a href="https://www.londonnewsonline.co.uk/digital-editions/">Digital Editions</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1507"><a href="https://www.londonnewsonline.co.uk/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1503" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1503"><a href="https://www.londonnewsonline.co.uk/privacy/">Privacy</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1508"><a href="https://www.londonnewsonline.co.uk/advertise/">Advertisement</a></li>
<li id="menu-item-1509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1509"><a href="https://www.londonnewsonline.co.uk/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; © Copyright 2016 - Capital Media Newspapers                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 585bcd2a2187c
    -->

    <script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.londonnewsonline.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[13846]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.londonnewsonline.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sport" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Football" class="entry-crumb" itemprop="url" href="https://www.londonnewsonline.co.uk/category/sport/football/"><span itemprop="title">Football</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lions boss Neil Harris: We have habit of surging in second half..."><meta itemprop="url" content = "https://www.londonnewsonline.co.uk/13846/lions-boss-neil-harris-habit-surging-second-half-season/">Lions boss Neil Harris: We have habit of surging in second half...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
        <div id="ros1x1" style="height:1px;width:1px;">
			<div id=6296251></div>
			<script>ADTECH.enqueueAd(6296251);</script>
		</div>
		<div id="ros2x2" style="height:2px;width:2px;">
			<div id=6371677></div>
			<script>ADTECH.enqueueAd(6371677);</script>
		</div>
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

